Enviar respuesta 
¿A nadie le pasa?
09-02-2022, 11:47 AM
Mensaje: #1
¿A nadie le pasa?
Tengo el deco sagecom 4K TV (el cuadrado). Lo he resteado y he vuelto a instalar las apps y cuantas mas instalas mas lento va, y cuesta entrar en las apps. Con el que tenia antes el redondo no me pasaba.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-02-2022, 12:31 PM
Mensaje: #2
RE: ¿A nadie le pasa?
Kaixo javiertri,

Respecto a la lentitud que indicas, te recomendamos que reinicies el router desconectándolo de la corriente un minuto y volviendo a conectarlo. Una vez hecho eso, restablece el deco a valores de fábrica, realizando los siguientes pasos:

- Pulsa el botón de la casa
- Ajustes.
- Dispositivo almacenaje y restauración.
- Restablecer datos de fábrica.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-02-2022, 02:43 PM
Mensaje: #3
RE: ¿A nadie le pasa?
(09-02-2022 12:31 PM)Aitor escribió:  Kaixo javiertri,

Respecto a la lentitud que indicas, te recomendamos que reinicies el router desconectándolo de la corriente un minuto y volviendo a conectarlo. Una vez hecho eso, restablece el deco a valores de fábrica, realizando los siguientes pasos:

- Pulsa el botón de la casa
- Ajustes.
- Dispositivo almacenaje y restauración.
- Restablecer datos de fábrica.

Agur bat.

Todo eso esta hecho. y en cuanto instalo app lo mismo.Es el segundo que he tenido y funcionaban asi de mal los dos. ¿no podria entregar este y ponerme el modelo redondo?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-02-2022, 04:41 PM
Mensaje: #4
RE: ¿A nadie le pasa?
Kaixo javiertri,

Hemos trasladado tu consulta al dpto. correspondiente, a la mayor brevedad posible te informaremos.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-02-2022, 10:44 AM
Mensaje: #5
RE: ¿A nadie le pasa?
(09-02-2022 04:41 PM)Maitane escribió:  Kaixo javiertri,

Hemos trasladado tu consulta al dpto. correspondiente, a la mayor brevedad posible te informaremos.

Agur bat.

El departamento correspondiente no me ha informado de mi consulta
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-02-2022, 11:38 AM
Mensaje: #6
RE: ¿A nadie le pasa?
Kaixo javiertri,

Hemos recibido tu MP, seguimos por esa vía.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)