Enviar respuesta 
Ayuda para recibir los 50 Megas
06-10-2012, 04:04 PM
Mensaje: #11
RE: Ayuda para recibir los 50 Megas
Tengo varias conexiones:

En estado de las dos inalámbricas (la de estándar 'n' que va por adaptador y la que traía el portátil, que es estándar 'x') la velocidad que marca es 54 Mbps.

Otra que pone Conexión 1394, velocidad 400 Mbps

Y la conexión por cable, en estado pone velocidad 100 Mbps.

Me he puesto al lado del router y por wifi con la nueva coge 27 Mbps, que no está nada mal pero si pudiera coger más cambiando el adaptador de wifi... pues mucho mejor.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-10-2012, 06:09 PM
Mensaje: #12
RE: Ayuda para recibir los 50 Megas
Vale, he estado leyendo y creo que ya se cual es el problema. Por lo que he leido, si el adaptador n me indica velocidad 54 es que me está cogiendo como si fuera estandar g. Por lo que leo, el estandar n no es compatible con la seguridad WEP, que es la que me puso el técnico que vino.

Primero puso otra, pero no se podía conectar a la red uno de los ordenadores de la casa porque tenía vista instalado.

Me decís como puedo cambiar la seguridad a una que acepte el estandar n? Y si después tengo problemas para conectar el otro pc ya os comento.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-10-2012, 09:48 PM
Mensaje: #13
RE: Ayuda para recibir los 50 Megas
Kaixo perello,

Para poder indicarte cómo modificar el tipo de clave, indícanos qué módem tienes y te guiaremos paso a paso.

Gero arte, Gran sonrisa
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-10-2012, 10:10 PM
Mensaje: #14
RE: Ayuda para recibir los 50 Megas
Hola,

El router que me habéis instalado es: Wireless-N 150 Router WNR1000v3. Netgear.

Por cierto, si entro para configurar las opciones del router me dice que hay una actualización, debería actualizar?

Espero las indicaciones para poder cambiar el tipo de clave, muchas gracias!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 01:08 PM
Mensaje: #15
RE: Ayuda para recibir los 50 Megas
Kaixo perello,

Actualiza el software y, en caso de que tengas cualquier problema, comunícanoslo al momento.

Para cambiar el tipo de clave de la red wifi, tienes que acceder a la configuración del módem. Una vez ahí, igual que al cambiar de canal, selecciona Wireless Settings en el menú de la izquierda (el correspondiente a Setup).

[Imagen: modificarclave.png]

En la imagen que hemos puesto de ejemplo, las opciones están en castellano; probablemente en tu caso estén en inglés Ángel Esperamos que te sirva.

Como puedes ver en la imagen, dentro de Opciones de Seguridad, tienes que elegir la opción WEP, y, dentro del nivel de cifrado, 64 bits.

En el último apartado tienes cuatro huecos para introducir la clave. La clave tiene que tener 10 caracteres hexadecimales (número y/o letras, de la A a la F).

Asegúrate que el círculo que hay a la izquierda de la clave está en verde. Una vez que esté todo correcto, pulsa Apply.

Esperamos que esto ayude a solucionar tu incidencia. Gran sonrisa

Agur bat,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 06:50 PM
Mensaje: #16
RE: Ayuda para recibir los 50 Megas
La que tengo ahora es WEP, que no es compatible con el wifi estandar n. Tendría que poner una de las otras, me han dicho que la WPA2-PSK es más segura. Lo que tendría que hacer para cambiar a esta es lo mismo que me indicais para la WEP o hay algún paso distinto?

Muchas gracias!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 06:57 PM (Este mensaje fue modificado por última vez en: 08-10-2012 06:58 PM por Aitor.)
Mensaje: #17
RE: Ayuda para recibir los 50 Megas
Kaixo perello,

Siento la equivocación, al parecer no había leído correctamente...

En ese caso, elige la opción WPA-PSK (TKIP) + WPA2-PSK (AES)

Este tipo de clave, puede estar compuesta por 8 caracteres como mínimo (sin ningún tipo de restricción, es decir, pueden ser números, letras y/o símbolos).

Gero arte,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 09:40 PM
Mensaje: #18
RE: Ayuda para recibir los 50 Megas
Escribo aquí ya que es un tema parecido al que quiero tratar yo, yo tengo 100 Mbps pero el adaptador sólo me conecta a 72 Mbps (y teórcamente es de 150). A 72 Mbps no puedo sacar el 100% de mi conexión. ¿Hay alguna manera de configurar el Cisco en modo "n" sólo para conseguir mayores velocidades? Sólo veo b, b/g y b/g/n pero no la opción de dejarlo sólo en "n".

Un saludo,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-10-2012, 10:26 PM
Mensaje: #19
RE: Ayuda para recibir los 50 Megas
Bueno, pues creo que tengo el mismo problema que Icuzac. He cambiado el tipo de seguridad poniendo WPA2-PSK (AES), y he cambiado en la opción mode a "up to 150Mbps" (antes lo tenía en up to 54Mbps).

Ahora en Estado del adaptador "n" pone: Velocidad 72Mbps, y teóricamente es de 150. He hecho el test de velocidad y ahora llega a 38, que está muy bien, pero creo que podría configurarlo para recibir aún más ..., a ver si sabéis decirnos como cambiar el adaptador para que detecte 150 Mbps en lugar de 72, yo la opción de poner b, b/g, b/g/n, etc, no la veo en el router Netgear.

Un saludo!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2012, 01:47 PM
Mensaje: #20
RE: Ayuda para recibir los 50 Megas
Kaixo perello,

Si tienes seleccionado en Wireless Settings, Wireless Network el modo Up to 150Mbps, podemos intentar mejorar la señal cambiando el canal. Para ello, en la misma pantalla, modifica el apartado Channel.

Los cambios hay que realizarlos de tres en tres. Es decir, si empiezas por el canal 6, luego el 9 y luego el 12. Cada vez que cambies de canal, pulsa Apply para que guarde los cambios.

Coméntanos si notas alguna mejora. Gran sonrisa

Gero arte,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)