Enviar respuesta 
Bloqueo del Deco
28-12-2012, 08:10 PM
Mensaje: #21
RE: Bloqueo del Deco HD
Kaixo Arkaitz,

Nos alegramos de que esté resuelto. Gran sonrisa Esperamos seguir viéndote por aquí compartiendo con todos nosotros tus consultas y opiniones.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-03-2013, 01:28 AM
Mensaje: #22
RE: Bloqueo del Deco HD
Ayer y hoy he sufrido cortes y congelaciones de imagen y sonido en los canales HD. Pensé en un principio que podría deberse al reposicionamiento de los diales que hicisteis ayer, pero hoy sigue igual. Solo ocurre con los canales HD. He probado a desenchufar el deco (HD grabador) y volverlo a enchufar, pero no se ha arreglado. Esta noche por ejemplo el capítulo incial de la serie "Jo" en la Fox (que empezaba a eso de las 10:30), ha sido imposible verlo en condiciones. He mirado también el nivel de señal del deco y esta todo como siempre (nivel de señal "aceptable" y calidad 100%). No he tocado los cables pero he comprobado que todo esta bien conectado como siempre. Además la instalación es nueva (estoy en Euskaltel desde hace 5 meses). Internet funciona bien.

Por si ayuda a diagnosticar el problema, hace unos cuantos días tuve la famosa arroba naranja intermitente, y en ocasiones fija encendida en el deco, pero no observe problemas en las emisiones de televisión. Ayer y hoy no había arroba, pero como digo los canales HD iban entrecortados y congelados a la tarde-noche (que es cuando veo la tele). Incluso en algún momento, entre cortes y congelaciones, me ha llegado a salir el mensaje rojo de error "sin señal".

Cualquier ayuda es bienvenida.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-03-2013, 09:48 AM
Mensaje: #23
RE: Bloqueo del Deco HD
Kaixo Kontrapunktus,

Ya que se trata de un problema que va y viene, e incluso llegas a perder la señal por momentos, comprueba que no haya ningún cable que esté flojo. Puede deberse a un problema de contacto. Si todo está bien, envíanos por MP los datos del titular indicándonos un teléfono y horario de contacto.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-03-2013, 01:43 AM
Mensaje: #24
RE: Bloqueo del Deco HD
Actualizo información: Hoy por la tarde me han llamado desde el departamento técnico, a raiz del aviso dejado por los moderadores de foro, y muy amablemente han llevado a cabo unas pruebas y ajustes en remoto de mi linea y deco. Durante los minutos que ha durado esto, no ha habido problemas, y todo funcionaba correctamente. Sin embargo, poco mas tarde he vuelto a observar el mismo problema de congelaciones y cortes en los canales HD, y de nuevo hoy por la noche me ha resultado imposible ver ningún programa HD. Los canales SD no tienen problema.

Visto que todos los cables están bien conectados, y que desde que me di de alta en Euskaltel hace 5 meses nunca he tenido estos problemas de TV, me pregunto si no será que el deco HD grabador esta empezando a fallar...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-03-2013, 10:33 AM
Mensaje: #25
RE: Bloqueo del Deco HD
Kaixo Kontrapunktus,

Hemos vuelto a trasladar tu incidencia para que desde el Dpto. Técnico se pongan en contacto contigo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2013, 01:47 AM (Este mensaje fue modificado por última vez en: 10-03-2013 01:59 AM por Kontrapunktus.)
Mensaje: #26
RE: Bloqueo del Deco HD
Hoy ha habido nuevos avances, pero sigo con el problema de cortes y congelaciones. El problema es intermitente y depende de las horas. Ha venido un técnico hacia las 6 de la tarde, pero en el rato que ha estado, todo ha funcionado bien. No obstante, me ha comentado que por su experiencia con otros casos similares, el problema suele ser la estabilidad de la señal (que se regula desde fuera por otro departamento, creo que el de redes), y me ha recomendado que en el momento que observara cortes o congelaciones accediera al menú de estado de señal en el deco y sacara una foto del parámetro BER y de la barra de calidad de señal.

Pues bien, efectivamente hoy a la noche de nuevo se han comenzado a producir los cortes y congelaciones y, al acceder al menú de estado de la señal he visto que el parámetro BER empieza a fluctuar mucho y cambia de los valores buenos (en torno a 1E-8) a valores inaceptables (en torno a 1E-5). Paralelamente a esto la barra de calidad de la señal fluctúa entre el 100% y el 50%.

Me han llamado del departamento tecnico hacia las 10 de la noche para verificar si la avería continuaba o no. Al explicar todo esto, me han pedido que enviara a un email de euskaltel las fotos de estado de señal cuando la cosa no funciona y cuando si funciona. Así lo he hecho y estoy a la espera de que la cosa se solucione.

Escribo todo esto por si sirve de referencia para otros casos. Creo que efectivamente el problema no esta en el deco sino en la estabilidad de la señal, que por lo que sea (quizás por la demanda o la carga del nodo) empeora por las noches. La cosa esta siendo difícil de arreglar porque los valores BER y de calidad no son continuamente malos, sino que cuando se producen cortes lo que ocurre es que fluctúan mucho, y pasan continuamente de valores correctos a inaceptables.

Al menos algo hemos avanzado...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2013, 11:51 AM
Mensaje: #27
RE: Bloqueo del Deco HD
Kaixo Kontrapunktus,

Primero, agradecerte que dejes reflejada tu experiencia, esperamos que se solucione lo antes posible.

La incidencia de imágenes congeladas, puede ser de red (como parece que es tu caso) o bien del mismo decodificador, que en un momento puntual se haya podido quedar bloqueado.

Nos indicas que has trasladado tu caso al Dpto. Técnico, si aún así te surge alguna duda, nos lo comentas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-03-2013, 01:47 AM
Mensaje: #28
RE: Bloqueo del Deco HD
Pues bien, 5 días después seguimos sin solucionar el problema de cortes y congelaciones. Hoy de nuevo ha venido un técnico a ultima hora de la tarde a quien no habían avisado de que debia coordinar la solucion del problema con el departamento de redes (a pesar de que así lo indique cuando me llamaron para darme cita, enviando además como ya dije en un mensaje anterior las fotos con las capturas del menú de estado de señal del deco).

Muy eficientemente, el tecnico ha mirado todo de nuevo, y de nuevo ha llegado a la conclusión de que es la falta de calidad de la señal (asociado al alto BER, bit error rate) la que esta causando las congelaciones y cortes. De nuevo me ha indicado que aunque él puede regular la potencia de la señal (no es necesario: la potencia esta perfectamente), la calidad de la señal solo la pueden regular desde fuera desde el departamento de redes. Esto ya lo sabíamos hace unos días, pero la coordinación interdepartamental no parece estar bien resuelta en los procedimientos de Euskaltel, y el técnico no ha podido hacer mas. Eso si, me ha prometido pasar sin falta la cuestión al departamento de redes.

Los canales HD están imposibles de ver. De hecho, el "garbage" que de vez en cuando le entra al deco cuando aumenta el BER lo llega a dejar colgado de cuando en cuando, con la arroba naranja fija, y la única solución es apagar y encender. A ver si mañana realmente alguien de redes entra a solucionar la cuestión y mejoran la calidad de señal. Esto empieza a cansar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-03-2013, 09:41 AM
Mensaje: #29
RE: Bloqueo del Deco HD
Kaixo Kontrapunktus,

Están revisando tu incidencia desde el Dpto. de Redes, y se pondrán en contacto contigo en la mayor brevedad posible.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-03-2013, 08:33 PM (Este mensaje fue modificado por última vez en: 12-03-2013 08:34 PM por Kontrapunktus.)
Mensaje: #30
RE: Bloqueo del Deco HD
Actualizacion de hoy:

Me han llamado hoy por la tarde de Euskaltel para verificar si el problema de congelaciones etc. estaba solucionado, una vez que, segun me han dicho, por la mañana gente del depto. de redes ha realizado unos ajustes en mi circuito, desde el exterior.

Desgraciadamente la cosa sigue igual. Adjunto por si de algo vale una foto del estado de señal, donde se ve de nuevo el alto bit error rate y la baja calidad de señal:

https://www.dropbox.com/s/iz744n3fjkp54x2/BER_Alto.jpg

No siempre esta así (fluctúa), pero de vez en cuando pasa lo mostrado en la foto y se producen los problemas. Mañana por la tarde, nuevo intento. Ya sinceramente no se si el problema esta en redes, en el deco, en ambos o en ninguno de ellos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)