Enviar respuesta 
CISCO 3825: Consultas y Dudas
13-07-2015, 07:40 PM
Mensaje: #2671
RE: CISCO 3825: Consultas y Dudas
Gracias txolene1946 y Ander por vuestras respuestas. He conseguido que el dispositivo funcione en la misma habitación (en enchufes diferentes) y conectando el adaptador de LAN en una habitación y el dLAN 500 WIFI en otra habitación contigua. Pero cuando lo quiero enchufar en otra habitación más alejada ya la luz no deja de parpadear (la que es como una casita). He intentado contactar con el servicio técnico pero por teléfono ha sido imposible. He enviado un e-mail y espero su respuesta. A ver que pasa.
Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-07-2015, 09:04 PM
Mensaje: #2672
RE: CISCO 3825: Consultas y Dudas
Kaixo Amatxu,

Te recomendamos que accedas al Área Cliente y notificar tu incidencia, para que nuestros compañeros del Departamento Técnico se puedan poner en contacto contigo.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-07-2015, 06:00 PM (Este mensaje fue modificado por última vez en: 18-07-2015 06:02 PM por TiricK.)
Mensaje: #2673
RE: CISCO 3825: Consultas y Dudas
Buenas

Muy buenas, pues pasaba por aki para informar que llevo unos dias con problemas en la conexion, la mayoria del dia tengo una conexion que para abrir google hay que esperar, otras veces no tengo conexion y cuando pasa eso y pincho en el solucionador de problemas de Windows 8.1 aveces me dice que el servidor DNS no responde y otras que no hay conexion que reinicie el modem o me ponga en contacto con vosotros...... y luego unos minutos al dia (no sabria decir el porque) tengo una conexion aceptable pero en cuanto intento ver un video de youtube o similar la conexion se va otra vez a lenta o no va.

En casa lo usamos con el PC con cable y 3 moviles por wiffi, hemos probao a kitar todo menos un movil, todo menos el pc, etc... Pero nada, siempre pasa lo mismo segun kieres hacer algo la conexion se va.

He llamado esta mañana a las 8:30 mas o menos y me han dicho que me lo resolverian, pero mañana ya es domingo y aki no ha venido nadie ni se nada de nadie, era para ver si me podiais ir dando soluciones y yo ir probando, igual con suerte puedo arreglarlo


Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-07-2015, 06:14 PM (Este mensaje fue modificado por última vez en: 18-07-2015 06:15 PM por Aitor.)
Mensaje: #2674
RE: CISCO 3825: Consultas y Dudas
Kaixo TiricK,

En el PC que conectas por cable ¿las desconexiones son aleatorias? O es un problema que te ocurre casi siempre a las mismas horas. ¿Una vez que reinicias el cable módem el problema mejora? Si has hablado hoy con el servicio de averías posiblemente te llamarán para que pase el técnico.

Si lo deseas indícanos por MP el DNI del titular para que revisemos e intentemos ampliarte información al respecto de la incidencia.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-07-2015, 06:27 PM
Mensaje: #2675
RE: CISCO 3825: Consultas y Dudas
Buenas compañero

Pues acurre a todas horas, es raro que vaya bien desde hace un par de dias que empezo a ir mal,, cuando reinicio aparecen todas las lucecitas como que va bien, pero cuando cojes el movil o el pc e intentas hacer algo ves que no va o tienes que esperar una eternidad, es como si fuese bien hasta que le das uso, por ejemplo, hoy me he levantado de la siesta, he hecho el test que teneis en vuestra pagina y me salia 100 megas mas o menos de bajada, pero en cuanto me he puesto a ver un video de rusos locos la conexion ya iba fatal, he vuelto a hacer el test y me salia medio mega mas o menos hasta que me pone conexion caducada o algo similar, con el mosqueo no ando muy lucido jijijiji

Acabo de hacer el test ahora y me dice que tengo 0.85 megas Triste


Ahora t envio un MP con el numero, gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-07-2015, 06:38 PM
Mensaje: #2676
RE: CISCO 3825: Consultas y Dudas
Kaixo TiricK,

Estoy viendo que nuestros compañeros del servicio técnico ya te han abierto una incidencia que ahora mismo esta siendo revisada en redes. Si en un plazo de 24 horas horas no se han puesto en contacto contigo para indicarte la resolución de la avería puedes volver a ponerte con nosotros en contacto a través de este medio. Comentarte que no apagues el cable módem debido a que desde el departamento de redes puede ser que necesiten que lo tengas encendido para comprobar tu conexión.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-07-2015, 06:42 PM
Mensaje: #2677
RE: CISCO 3825: Consultas y Dudas
Muchas gracias

Yo ahora mismo saldre de casa y dejare el cable encendido, lo tendre asi hasta que me digais, mañana por la mañana hare la prueba y si no va desmontare el pc para limpiarlo mientras se arregla la conexion, hay que aprovechar jijijijiijiji pero el cable seguira encendido

Saludos y que paseis buen finde, agurr
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-07-2015, 07:38 AM
Mensaje: #2678
RE: CISCO 3825: Consultas y Dudas
Buenos dias

Pues parece que lo han arreglao o eso espero,llevo un rato viendo algun video y parece que todo esta como deberia, gracias por la atencion y esperemos que siga asi por mucho tiempo


Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-07-2015, 10:02 AM
Mensaje: #2679
RE: CISCO 3825: Consultas y Dudas
Kaixo TiricK,

Nos alegra saber que se ha solucionado la incidencia.
No dudes en volver a contactar con nosotros si vuelve a suceder o para cualquier otra consulta.

Que pases buen fin de semana.

Ondo izan!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-07-2015, 07:25 PM
Mensaje: #2680
RE: CISCO 3825: Consultas y Dudas
Buenos dias...

Pues por desgracia vuelvo antes de lo previsto... He vuelto a casa y veo que la conexion va igual que como os comentaba, hago un resumen para que no tengais que leer todas las respuestas anteriores

La conexion es muy lenta y cuando intento ver algo o bajarme algo se desactiva, es mas, muchas veces cuando veo que va mal intento hacer el test de velocidad que teneis en Euskaltel y ni termina para cuando ya me pone que no hay conexion y cuando la termina me da como media 0.5 megas de bajada, tenemos 3 moviles conectados por Wiffi y un PC conectado por cable, hemos probado a kitar todo menos un movil y tambien pasa, todo menos el pc y lo mismo, da igual la hora, suele ser durante todo el dia, he mirado si hay algun lisitillo kitandome conexion pero nada, solo estamos los que estamos normalmente

Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)