Enviar respuesta 
Caída de conexión con mas dispositivos
16-03-2017, 01:42 PM
Mensaje: #1
Caída de conexión con mas dispositivos
Veréis tengo un router Netgear CG3300CMR y tengo un ordenador de torre conectado por cable y un portátil por WiFi. La cosa es que cuando el ordenador de torre está apagado el internet funciona bien entre 80 y 100mb (tengo 350mb contratados), pero cuando enciendo el ordenador de torre cae la conexión a 2mb en todos los dispositivos conectados. He probado a llevar el ordenador de torre a casa de un amigo para ver si es fallo del PC y en su casa va perfecto, pero cuando lo conecto en la mía cae todo el picado. Alguna solución? Ya he hecho el netstat y me salen las conexiones de los programas predeterminados de Windows y Google así que no entiendo que puede pasar. Gracias!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-03-2017, 02:05 PM
Mensaje: #2
RE: Caída de conexión con mas dispositivos
Kaixo Shuflexito,

Prueba a conectar el portatil por cable a la misma toma en la que conectas el ordenador de torre. Si te ocurre lo mismo, envíanos el test realizado desde nuestra página web.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-03-2017, 02:13 PM
Mensaje: #3
RE: Caída de conexión con mas dispositivos
(16-03-2017 02:05 PM)Maitane escribió:  Kaixo Shuflexito,

Prueba a conectar el portatil por cable a la misma toma en la que conectas el ordenador de torre. Si te ocurre lo mismo, envíanos el test realizado desde nuestra página web.

Gero arte.

nada, lo mismo Triste https://gyazo.com/f5619e4677bd908140db082dc6064b8d
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-03-2017, 02:32 PM
Mensaje: #4
RE: Caída de conexión con mas dispositivos
Kaixo Shuflexito,

¿El portátil lo has conectado al mismo puerto Ethernet del cablemódem?¿Puedes probar en distintos puertos?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-03-2017, 02:35 PM
Mensaje: #5
RE: Caída de conexión con mas dispositivos
(16-03-2017 02:32 PM)Maitane escribió:  Kaixo Shuflexito,

¿El portátil lo has conectado al mismo puerto Ethernet del cablemódem?¿Puedes probar en distintos puertos?

Gero arte.

También he probado y nada, lo mismo. He probado incluso a restaurar el ordenador de torre a como lo tenía antes de que me sucediese esto y tampoco ha funcionado.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-03-2017, 02:40 PM
Mensaje: #6
RE: Caída de conexión con mas dispositivos
Kaixo Shuflexito,

Envíanos un MP con los datos del titular y un teléfono de contacto, para que podamos revisarlo.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)