Enviar respuesta 
Cablemódem netgear CG3100D: Dudas y Consultas
30-10-2012, 12:35 PM
Mensaje: #11
Netgear login perdido
Hola,

Tengo una instalación nueva de fibra con un modem Netgear. En su momento comprobé todo y accedí a la configuración del modem. Ahora quería volver a hacerlo, para abrir unos puertos y no me deja acceder.
Voy a la dirección 192.168.1.1 y me aparece la ventana de login.
Introduzco Usuario: "admin" y Password:"password" y no me deja entrar.
He reseteado el modem a su configuración de fábrica y no funciona.
También lo he intentado con el firewall desconectado por si acaso.

¿Alguna sugerencia?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 12:40 PM
Mensaje: #12
RE: Netgear login perdido
Kaixo Jordi,

Prueba con la siguiente dirección 192.168.0.1, el usuario: admin y la contraseña: password.

Nos comentas el resultado.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 01:32 PM
Mensaje: #13
RE: Netgear login perdido
El navegador no consigue conectar con la dirección:

"El servidor 192.168.0.1 está tardando demasiado en responder"
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 02:08 PM
Mensaje: #14
RE: Netgear login perdido
Kaixo Jordi,

¿Cambiaste la clave la primera vez que entraste? ¿Cuándo entras por la dirección 192.168.1.1, que error te da al meter usuario y clave?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 04:07 PM
Mensaje: #15
RE: Netgear login perdido
A la primera pregunta, la respuesta es que no lo sé, aunque creo que no lo toqué. De todas formas, al resetear a configuración de fábrica ¿No debería recuperar las claves por defecto?.
A la segunda pregunta, no me da ningún mensaje de error, simplemente se queda de nuevo en blanco el formulario de login.
Si le doy a cancelar, aparece el típico mensaje:

HTTP 401 - Unauthorized

Authorization is required to access the configuration server.

You must enter the correct username and/or password.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 05:14 PM
Mensaje: #16
RE: Netgear login perdido
Kaixo jordi,

Vuelve de nuevo el Módem a valores de fábrica, pulsando el botón reset durante unos 45 segundos. El módem tarda entre 2 y 10 minutos en recuperar la señal, por lo que espera unos 20 minutos, hasta que las luces estén totalmente estables.

Conecta por cable un ordenador, accede al símbolo de sistema y mira cual es la puerta de enlace predeterminada. Una vez que la sepas, accede a la configuración del módem a través de esa puerta de enlace con el usuario 'admin' y la contraseña 'password'.

Nos comentas con lo que sea.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 06:22 PM
Mensaje: #17
RE: Netgear login perdido
Kaixo Ander,

Nada de nada. La puerta es la indicada 192.168.1.1, pero al parecer la contraseña no se resetea.

Si se os ocurre algo más me comentáis
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 06:25 PM
Mensaje: #18
RE: Netgear login perdido
Kaixo Jordi,

Mándame por MP los datos del titular, teléfono y horario de contacto para que desde el servicio técnico se pongan en contacto contigo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-10-2012, 09:28 PM (Este mensaje fue modificado por última vez en: 30-10-2012 10:54 PM por DTX90.)
Mensaje: #19
RE: Netgear login perdido
prueba con user y user en ambos campos de texto

edito, no había leído Netgear, esa me funcionó con el Cisco cuando la de admin cisco dejó de funcionar misteriosamente
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-12-2012, 08:11 PM
Mensaje: #20
Puerto USB en cablemodem NETGEAR
Buenas tardes,

cuando actualizarán el firmware del cablemodem NETGEAR CG3100D-RG para que se pueda usar el puerto usb como media server?

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)