Enviar respuesta 
Cablemódem netgear CG3100D: Dudas y Consultas
21-03-2012, 01:49 AM
Mensaje: #1
Problema con Netgear cg3100d-rg
Kaixo,

Verán, ayer, día 19 de Marzo de 2012, alrededor de la 1 AM se reinicio el cablemodel que tengo para los 50/5Mb (Netgear cg3100d-rg) y estuvo un buen rato parpadeando sin poder hacer nada (ni acceso a Internet ni siquiera a 192.168.100.1).

Hoy cuando he ido a encender uno de los pcs que tengo conectados al cablemodem me ha saltado el aviso de que eligiera si era una red domestica, publica, etc de windows 7 lo cual me ha extrañado mucho así que me ha dado por hacer cmd > ipconfig y mi sorpresa ha sido que donde antes estaba mi ip publica ahora tengo una ip privada.

Y efectivamente puedo acceder al cablemodem tanto por 192.160.100.1 como por 192.168.1.1

Mi configuración de red es la siguiente:

Cablemodem ->
LAN 1 = PC1
LAN 2 = router neutro cisco

Me gustaría poder volver al modo cablemodem ya que es como mejor me viene para mi red y no necesito para nada todas las pijerias del modo cablerouter.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
Problema con Netgear cg3100d-rg - Aftokinito - 21-03-2012 01:49 AM
Firmware Netgear CD3100D-RG - karnyk - 06-09-2012, 02:29 AM
RE: Firmware Netgear CD3100D-RG - Ibon - 08-09-2012, 09:44 AM
RE: Firmware Netgear CD3100D-RG - Aitor - 10-09-2012, 11:15 AM
RE: Firmware Netgear CD3100D-RG - karnyk - 10-09-2012, 11:23 AM
RE: Firmware Netgear CD3100D-RG - Aitor - 10-09-2012, 11:50 AM
cablemodem netgear CG3100D - derezjo - 01-10-2012, 05:35 PM
RE: cablemodem netgear CG3100D - Aitor - 01-10-2012, 05:51 PM
Netgear login perdido - Jordi - 30-10-2012, 12:35 PM
RE: Netgear login perdido - Ainara - 30-10-2012, 12:40 PM
RE: Netgear login perdido - Jordi - 30-10-2012, 01:32 PM
RE: Netgear login perdido - Ainara - 30-10-2012, 02:08 PM
RE: Netgear login perdido - Jordi - 30-10-2012, 04:07 PM
RE: Netgear login perdido - Ander - 30-10-2012, 05:14 PM
RE: Netgear login perdido - Jordi - 30-10-2012, 06:22 PM
RE: Netgear login perdido - Ander - 30-10-2012, 06:25 PM
RE: Netgear login perdido - DTX90 - 30-10-2012, 09:28 PM
Puerto USB en cablemodem NETGEAR - karnyk - 14-12-2012, 08:11 PM
NetGear CG3100D-RG y uTorrent - delorian77 - 30-12-2012, 02:47 AM
RE: NetGear CG3100D-RG y uTorrent - Ibon - 30-12-2012, 12:11 PM
RE: NetGear CG3100D-RG y uTorrent - Ibon - 30-12-2012, 02:21 PM
Dynamic DNS Netgear CG3100D-RG - karnyk - 17-01-2013, 01:33 AM
RE: Dynamic DNS Netgear CG3100D-RG - Aitor - 21-01-2013, 03:01 PM
luz roja - azkas - 25-03-2013, 09:16 PM
RE: luz roja - Aitor - 25-03-2013, 10:36 PM
Entrar en 192.168.100 - Iñaki59 - 06-04-2013, 06:39 PM
wifi con netgear cg3100d - Indarderin - 26-09-2013, 04:51 PM
RE: wifi con netgear cg3100d - Ander - 26-09-2013, 05:20 PM
RE: wifi con netgear cg3100d - Aitor - 04-10-2013, 09:36 AM
caidas con Netgear CG3100D - nanoke - 24-01-2014, 01:52 PM
Problema conexión 1 PC - TxemayMelina - 19-03-2014, 11:02 PM
RE: Problema conexión 1 PC - Ainara - 20-03-2014, 09:19 AM
RE: Problema conexión 1 PC - TxemayMelina - 20-03-2014, 09:55 AM
USB en CG3100D - isgoy - 30-06-2014, 02:33 PM
RE: USB en CG3100D - Aitor - 30-06-2014, 02:38 PM
RE: USB en CG3100D - isgoy - 30-06-2014, 11:04 PM
RE: USB en CG3100D - Aitor - 01-07-2014, 08:05 AM
RE: USB en CG3100D - El_Eka - 01-07-2014, 10:05 AM
RE: USB en CG3100D - Ibon - 01-07-2014, 10:13 AM
Netgear CG3100D y los 5Ghz.... - tottem - 16-01-2015, 10:36 AM
NetGear CG3100D-RG - bt23 - 28-03-2015, 06:56 PM
problemas cablemodem? - baphomet_dlh - 23-04-2015, 10:55 PM
modo basico netgear 3100 - rubenrodr - 02-04-2016, 01:46 PM
Problemas con termostato - mikelon63 - 24-09-2018, 07:24 PM
RE: Problemas con termostato - Aitor - 24-09-2018, 07:32 PM
RE: Problemas con termostato - mikelon63 - 24-09-2018, 07:35 PM
RE: Problemas con termostato - Aitor - 24-09-2018, 07:45 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)