Enviar respuesta 
Canales HD sin señal
13-06-2014, 10:02 AM
Mensaje: #41
RE: teles HD Signal Rate 6982500 pixeladas
Kaixo javiedu,

¿Te has fijado si cuando falta señal estás utilizando el servicio de internet?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-06-2014, 11:55 AM
Mensaje: #42
RE: teles HD Signal Rate 6982500 pixeladas
Si, dejo encendido el modem.

A comprobar este fin de semana tranquilamente.

Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2014, 04:41 PM
Mensaje: #43
RE: teles HD Signal Rate 6982500 pixeladas
"Falta de señal" en cualquier canal HD y en cualquier momento con el modem encendido o apagado.
Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2014, 09:54 PM
Mensaje: #44
RE: teles HD Signal Rate 6982500 pixeladas
Kaixo javiedu,

No podemos garantizarte la correcta visualización de los canales de nuestra Televisión Digital sin un decodificador de Euskaltel; ya que, al realizar la instalación, ésta se ajusta a los requisitos de nuestros decos.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-06-2014, 12:27 PM
Mensaje: #45
RE: teles HD Signal Rate 6982500 pixeladas
Bai.
Ezkerrik asko.
Agur


PD. Revisaré el cable y las juntas.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-08-2014, 08:12 PM
Mensaje: #46
RE: TVEHD se ve a tirones
Buenas, no se si es en este foro donde tengo que dejar este mensaje, ya que es la primera vez que lo utilizo. desde hace un mes mas o menos la televisión se ve a tirones, se pierde la imagen y el sonido y aparecen lineas horizontales en la pantalla. he reiniciado el deco ya que he leido que lo recomendabais en problemas parecidos pero sigue igual. me podeis indicar como proceder? gracias,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-08-2014, 08:37 PM
Mensaje: #47
RE: TVEHD se ve a tirones
Kaixo ducros,

¿Has comprobado si el cable coaxial esta correctamente conectado al deco y a la toma?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2015, 08:20 PM
Mensaje: #48
Señal nula o pixelada zona Tolosaldea
Kaixo. Esta tarde problemas con todos los canales porque empiza a pixelarse y luego te dice que la señal es debil y no se ve. Cada vez mas a menudo.
Saludos y espero que se solucione tan rapido como otras veces.
Milla Esker.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2015, 08:32 PM
Mensaje: #49
RE: Señal nula o pixelada zona Tolosaldea
<en durangaldea otro tanto de lo mismo....pixelaciones varias, sin llegar a freezear.

salu2.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2015, 08:50 PM
Mensaje: #50
RE: Señal nula o pixelada zona Tolosaldea
Kaixo Khimu y cizallas,

Tenemos notificada una incidencia que afecta a los decodificadores.
Si queréis que os avisemos cuando esté resuelta, mandadnos un privado con los datos del titular y una dirección de correo electrónico de contacto.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)