Enviar respuesta 
Canales tv sin señal
09-08-2015, 06:43 PM
Mensaje: #71
RE: Canales tv sin señal
El problema parece haberse solucionado,ya que ahora los canales del deco vuelven a funcionar.Iva a probar a restaurar a estado de fabrica pero no ha hecho falta,algun problema tecnico ha debido ser ya que los canales sin deco funcionaban e internet tambien.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-08-2015, 07:04 PM
Mensaje: #72
RE: Canales tv sin señal
kaixo timmi,

Nos alegra saber que vuelve a funcionar el servicio.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-08-2015, 10:32 AM
Mensaje: #73
RE: Canales tv sin señal
Ha pasado unos dias ,tras pedir esplicaciones via telefonica y tras pasar varios minutos de maquina en maquina bi deje nada claro y decidi hacer algo yo y funciono de nuevo y ayer de repente y cuando iba a usar la nube para grabar cosas y verlas a la vuelta de mi finde .... sorpresa el deco no funcina , y ahi lo he dejado en casa solo y difunto ...!Que pasa
no se que hacer ya el lunes vere ya estoy un poco mosca
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-08-2015, 10:55 AM
Mensaje: #74
RE: Canales tv sin señal
Kaixo JUANISARAY,

Si quieres que lo volvamos a trasladar desde aquí, indícanos cuando te pueden localizar, la última vez cuando hablaron contigo les dijiste que llamarías tú cuando volvieras.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-08-2015, 12:45 PM
Mensaje: #75
RE: error E02:no hay señal
Hola!

Sigue sin funcionar bien. Hay veces que si espero un rato en el canal con la señal, repentinamente bien pero otras... nada.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-08-2015, 12:48 PM
Mensaje: #76
RE: error E02:no hay señal
Kaixo Marta_D,

De la misma toma, ¿sale alguna otra conexión?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-01-2016, 05:27 PM
Mensaje: #77
RE: error E02:no hay señal
Hola buenas tardes.

En mi decodificador tengo el mismo problema desde ayer por la noche, solo que no se ve ningún canal y además hoy el decodificador al encenderlo se ha restablecido a parámetros de fábrica y al no haber señal no se pueden buscar los canales.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-01-2016, 05:33 PM
Mensaje: #78
RE: error E02:no hay señal
Kaixo Alberto Lopez,

¿Qué modelo de decodificador tienes? ¿Has verificado que los cables estén correctamente conectados?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-01-2016, 05:46 PM
Mensaje: #79
RE: error E02:no hay señal
Kaixo Ainara.

Muchas gracias por la pronta respuesta, hemos estado probando varias veces los cables de antena y también hemos desenchufado el decodificador hd y tras varias pruebas hace unos minutos ha vuelto ha funcionar correctamente.

Mila esker. Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-01-2016, 07:05 PM
Mensaje: #80
RE: error E02:no hay señal
Kaixo Alberto Lopez,

No alegra saber que se ha solucionado. Recuerda que si te vuelve a suceder puedes volver a contactar con nosotros para que intentemos ayudarte.

Ondo ibili!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)