Enviar respuesta 
Compatibilidad con Safari
06-07-2015, 12:30 AM
Mensaje: #1
Compatibilidad con Safari
Hola.
Me gustaría que la página web de Euskaltel fuese compatible con el navegador Safari de Apple. Puedo navegar perfectamente por la web pero cuando quiero bajarme una factura o la revista de tv no me deja, le doy a bajar y no hace nada, tengo que bajarlo con el navegador de Google Astuto
Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-07-2015, 06:51 AM
Mensaje: #2
RE: Compatibilidad con Safari
Ehnano, mira bien porque yo estoy con Safari y un iPad y conseguido descargarme la factura y la revista correctamente
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-07-2015, 08:04 AM
Mensaje: #3
RE: Compatibilidad con Safari
Kaixo enhano,

¿Has comprobado si te ocurre en algún otro sitio web que no sea el nuestro te ocurre lo mismo? ¿Qué versión de IOS tienes instalada?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-07-2015, 11:56 AM
Mensaje: #4
RE: Compatibilidad con Safari
Aupa Aitor, Aupa julianfer.
Pues ahora no estoy muy seguro si me pasa con alguna web más (no me acuerdo).
Estoy en un iMac con el Yosemite 10.10.4.
Creo recordar que con versiones anteriores no me pasaba.
No es que tenga mucha importancia por que lo mismo me da entrar con un navegador que con otro, era una simple observación.
Gracias a los dos por contestar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-07-2015, 12:10 PM
Mensaje: #5
RE: Compatibilidad con Safari
Kaixo ehnano,

Vamos a trasladar este caso para que nuestros compañeros revisen si existe alguna incompatibilidad al respecto.

Ondo segui!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-07-2015, 01:07 PM
Mensaje: #6
RE: Compatibilidad con Safari
OK.
Eskerrik Asko.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-07-2015, 02:03 PM
Mensaje: #7
RE: Compatibilidad con Safari
Kaixo ehnano,

Eskerrik asko a ti por utilizar este medio para aclarar tus dudas. Gracias a la colaboración de todos los usuarios intentamos mejorar día a día.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2015, 04:51 PM
Mensaje: #8
RE: Compatibilidad con Safari
Yo tampoco tengo problemas con Safari. Uso Safari 8.0.7 (OSX 10.10.4) pero tampoco tenía problemas con las versiones anteriores.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-07-2015, 02:00 PM (Este mensaje fue modificado por última vez en: 18-07-2015 02:01 PM por ismayjavi.)
Mensaje: #9
RE: Compatibilidad con Safari
Desde luego con un navegador como Firefox no hay ningún problema.
Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-09-2015, 03:30 PM
Mensaje: #10
RE: Compatibilidad con Safari
Hola, si es compatible
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)