Enviar respuesta 
Configuración XBOX
02-11-2015, 09:09 AM
Mensaje: #41
RE: Problema con xbox live
Kaixo kurek,

Quedamos a la espera del resultado para poder seguir ayudándote.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-11-2015, 12:09 PM
Mensaje: #42
RE: Problema con xbox live
Kaixo Ander.

He puesto la configuración en modo automático y parece que ya se conecta directamente( la he encendido y apagado tres veces)

Gracias por la ayuda.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 05:00 PM
Mensaje: #43
Problema con xbox live
Buenas.

Hace poco he comprado una Xbox One y esta conectada por wifi, el caso es que el primer dia jugue sin problemas a un juego que necesita conexion a internet, pero hace dos dias empezo a darme problemas, al de poco de jugar me salia un error de que me habia desconectado de internet, Cuando no era cierto porque la consola estaba conectada y no daba ningun problema.

Ningun otro juego multijugador que he jugado me ha dado problemas. Al principio pensaba que era problema del juego, pero ayer intente entrar en un grupo de charla (Xbox Party) con 4 personas + y no podia estar mas de 1 minuto en el grupo. Me expulsaba del grupo sin indicarme que habia salido del grupo. Solo puedo estar con una persona en el grupo.

He comprobado el estado de la red continuamente y el NAT siempre es correcto "Abierto", y no indica ningun problema mas. Despues hago una comprobacion de la red desde la consola (Estadistica completa de la red) dandome los siguientes datos:
Velocidad de descarga: 79.87 mbps
Velocidad de carga: 14.20 mbps
Paquetes perdidos: 0% (Alguna vez me ha puesto 1%)
MTU: 1480
Latencia: 180 ms (en todas las pruebas no baja de esta cifra)
Intensidad de la red inalambrica: 99% (Normalmente pone 90-93%)

La distancia entre la Xbox y el router es de mas o menos 4-5 metros y no hay pared por medio. Por otra parte tengo un ordenador junto a la xbox y nunca estan los dos encendidos al mismo tiempo (el ordenador tambien va por Wifi). Haciendo pruebas de ping con mi ordenador, he notado picos de ping que llegan desde los 125 ms hasta los 600 ms aleatoriamente. Normalmente todos los paquetes van con poco ping (15-20) y despues de un rato aparece un paquete con un ping alto.

Hoy probando ha hacer ping con el ordenador constantemente, he encendido la xbox y he realizado la comprobacion de la red con mi xbox, al hacerlo el ping realizado por mi ordenador subia hasta los 125ms y perdia un paquete. Por otra parte he puesto mi ordenador junto al router ha hacer ping (wifi) y ha tenido algun pico de 600. Despues he probado conectandolo con el cable ethernet y todo ha ido perfecto, solo he tenido un paquete con 60 ms.

Ahora mismo tengo encendida la consola con el juego que necesita internet y no me ha desconectado. Normalmente cuando me desconecta la intensidad de la señal esde 90-93%.

He puesto IP y DNS manualmente en ambos dispositivos sin darme ningun resultado positivo. He cambiado tambien de canal.

¿Que problema de red tengo con mi Xbox para que me de estos problemas? ¿Tiene que ver con los ping altos que se dan al estar conectado mediante Wifi?

Un saludo y perdon por lo largo que es el post

PD: Mientras escribia este post he encendido y apagado la consola. La NAT se ha vuelto estricta, la intensidad de la señal ha bajado al 90% y el ping ha subido a 192ms
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 07:01 PM
Mensaje: #44
RE: Problema con xbox live
Kaixo AKiDORME,

¿En algún momento has notado que la luz de Online o un dibujo parecido a un planeta se apaga o parpadea? ¿Qué ping has realizado? ¿Has probado con varios canales de emisión wifi?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 07:11 PM
Mensaje: #45
RE: Problema con xbox live
Hola

-No, no he notado que la luz se apague o que parpadea. Solo parpadea un boton del router (un punto en el centro con ondas alrededor)
-Desde CMD y desde un programa llamado Pingstatus he realizado pings a google.es y a elcorreo.com.
-Los canales que he utilizado han sido el 2, 3 y 4.

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 07:32 PM
Mensaje: #46
RE: Problema con xbox live
Kaixo AKiDORME,

Te recomendamos probar con canales más altos, por ejemplo el 7 y el 11. En cuanto al ping, realiza el siguiente ping conectando por cable el PC cuando detectes la incidencia en la Xbox. ping –n 30 –l 200 212.142.129.23, e indícanos con el resultado.

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 10:10 PM
Mensaje: #47
Problema con xbox live
He detectado que tambien me desconecta de Xbox live, pero es solo por un segundo. Pero ese segundo me afecta a lo que hago. Al principio va bien, no se desconecta, pero si apago y enciendo vuelvo a tener problemas.

Canal 7

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=21ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 21ms, Media = 14ms

Canal 11

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=21ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=23ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 23ms, Media = 15ms
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 10:28 PM
Mensaje: #48
RE: Problema con xbox live
Kaixo AKiDORME,

¿Cuando indicas que apagas y enciendes y vuelves a tener problemas, te refieres a la Xbox o al router? ¿Los pings los has realizado conectado a través de cable?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 10:31 PM
Mensaje: #49
RE: Problema con xbox live
Buenas,

Cuando enciendo y apago me refiero a la Xbox. Y he realizado los pings por cable ethernet.

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-11-2015, 10:45 PM
Mensaje: #50
RE: Problema con xbox live
Kaixo AKiDORME,

Los datos que nos trasladas son correctos y no indican problemas en la conexión en ese momento. No obstante te recomendamos restaurar el cablemódem a valores de fábrica y volver a probar.

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)