Enviar respuesta 
Configuración pincho para portatil
03-10-2012, 05:30 PM
Mensaje: #11
RE: Problemas con pincho para portatil
Sí, la cobertura se mantiene igual, es lo que me mosquea porque si bajara o se pusiera en rojo la luz no me sorprendería que se fuera internet, pero no es el caso Huh La cobertura está bien y pone HSPA/UMTS todo el rato. Ya probé a desactivar el antivirus y no sirve de nada, he comprobado que está pasando el filtro del firewall... he apagado y encendido el wifi (no sé si influye), he reiniciado el pc... no había manera.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-10-2012, 05:50 PM
Mensaje: #12
RE: Problemas con pincho para portatil
Kaixo Ligeia,

Vamos a comprobar el perfil de conexión. Para ello necesitamos que nos digas qué modelo de pincho tienes.

Gero arte,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-10-2012, 08:58 AM
Mensaje: #13
RE: Problemas con pincho para portatil
Es un Alcatel One Touch X200.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-10-2012, 11:14 AM
Mensaje: #14
RE: Problemas con pincho para portatil
Kaixo Ligeia,

Puedes acceder al perfil de conexión del dispositivo y comprobar que los parámetros sean los siguientes:

Cuenta: Euskaltel 3G
Nombre de Usuario: CLIENTE
Número: *99#
Contraseña: EUSKALTEL
APN: Internet.euskaltel.mobi
Protocolo: PAP

Compruébalo, y nos comentas.

Agur bat,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2012, 01:08 PM
Mensaje: #15
RE: Problemas con pincho para portatil
Hola, he comprobado lo que pone y es lo siguiente:
Cuenta: Euskaltel
Nombre de Usuario: CLIENTE
Número: *99#
Contraseña: ********* (entiendo que será EUSKALTEL)
APN: Internet.euskaltel.mobi
Protocolo: Ninguno
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2012, 04:12 PM (Este mensaje fue modificado por última vez en: 07-10-2012 05:56 PM por Aitor.)
Mensaje: #16
RE: Problemas con pincho para portatil
Kaixo Ligeia,

Entiendo que el APN está todo en minúsculas (internet.euskaltel.mobi). Dentro del Perfil, modifícalo y selecciona PAP.

Tenemos que comprobar también que el Perfil está activo, para ello, una vez en Perfil de conexión, te tiene que aparecer una flecha verde en Euskaltel 3G.

Si no es así, selecciona el Perfil, y pincha Activar. Para finalizar, haz click en OK.

Agur bat,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2012, 07:03 PM
Mensaje: #17
RE: Problemas con pincho para portatil
Sí, el APN está todo en minúsculas, pero no puedo modificar el perfil, la tecla está desactivada.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2012, 07:21 PM
Mensaje: #18
RE: Problemas con pincho para portatil
Kaixo Ligeia,

Si no te permite modificar el perfil, tienes la opción de eliminarlo y volver a crearlo.

Antes de borrarlo, anota todos los parámetros que tienes que introducir, y una vez anotados, bórralo y vuelve a crear el perfil.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2012, 07:29 PM
Mensaje: #19
RE: Problemas con pincho para portatil
La opción de borrar también está desactivada Confundido Lo único que puedo hacer es añadir o desactivar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2012, 08:18 PM
Mensaje: #20
RE: Problemas con pincho para portatil
Kaixo Ligeia,

Primero desactívalo, luego añade otro nuevo con los parámetros que tienes en el otro, y actívalo.

Si sigues con la incidencia nos lo comunicas.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)