Enviar respuesta 
Configurar euskaltel.net en Mac OS - Mail
31-05-2012, 07:21 PM (Este mensaje fue modificado por última vez en: 31-05-2012 07:41 PM por oierarias.)
Mensaje: #1
Configurar euskaltel.net en Mac OS - Mail
Hola;
Hasta ahora he estado usando una cuenta euskalnet.net, y en mi Mac, con el programa Mail, no tenía nunca ningún problema para leer el correo.

Ahora, por tema de espacio (pasar de 10Mb a 5Gb) he migrado mi cuenta a una euskaltel.net. Pero no consigo configurarla correctamente en Mail. Necesito ayuda.
He revisado los manuales de la web de soporte de euskaltel, pero no se indica nada para Mail - Mac OS.

He configurado la cuenta poniendo;
Servidor de correo entrante; pop3.live.com
Servidor de correo saliente; smtp.live.com
Nombre de usuario; oiernagore (mi direccion es oiernagore@euskaltel.net)
Contraseña; la indicada

En "Avanzado" le indico que el puerto de entrada es el 995, que use SSL y que la autenticación es "Externa (certificado de cliente TLS)"
Al indicar esta opción, en la pestaña de ajustes "básicos" me sale la opción de seleccionar "Certificado TLS", y me da la opción de escoger entre "Ninguno" o uno muy largo que empieza por "com.apple.idms.appleid....." No se exactamente cual de las 2 opciones tengo que seleccionar.

En cualquier caso, seleccione una u otra opción, no consigo poder ver el correo de esa cuenta. Me sale un triángulo con un signo de exclamación al lado de la bandeja de entrada de la cuenta euskaltel.net.

¿Alguna ayuda?

Saludos!
Hola;
Perdón por el mensaje. He seguido investigando por internet y he encontrado la solución. Era un error mío; al poner nombre de usuario de la cuenta, estaba poniendo como se configuraba en las cuentas euskalnet.net, es decir, como nombre de usuario ponía solo mi dirección de correo, hasta la @, cuando realmente hay que poner la dirección completa (estaba poniendo oiernagore, cuando hay que poner oiernagore@euskaltel.net)

En cualquier caso, estoy haciendo ahora pruebas utilizando otra cuenta de un familiar. Si envío correos a la cuenta nueva "euskaltel.net", no tengo problemas. Pero si los envío a la vieja cuenta "euskalnet.net", no se me reenvían esos correos automáticamente a mi nueva cuenta "euskaltel.net", como debería pasar.

Por contra, aún no he eliminado la cuenta "euskalnet.net" de Mail, y sigo pudiendo descargar los correos que llegan a ella sin problemas.

Me podéis indicar la razón de estas 2 cosas?

Saludos!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 08:09 PM
Mensaje: #2
RE: Configurar euskaltel.net en Mac OS - Mail
Kaixo oierarias,

Entra en tu área cliente de nuestra pagina web www.eusktel.com y comprueba, que la nueva cuenta @euskaltel.net esta activa.
Si no es así pincha en activar, ya que posiblemente no has finalizado el proceso de migración.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 09:07 PM (Este mensaje fue modificado por última vez en: 31-05-2012 09:08 PM por oierarias.)
Mensaje: #3
RE: Configurar euskaltel.net en Mac OS - Mail
Hola de nuevo;
Gracias por la rápida respuesta. En mi area de cliente, me indica que la cuenta está "pendiente de activación". Si pulso en "Activar", me abre un pop-up que me lleva a la web de hotmail, introduzco mi contraseña y puedo acceder sin problemas a mi cuenta "euskaltel.net". Desde ahí, desde hotmail, puedo acceder también sin problemas a la bandeja de entrada.
Ahora, también en mail se me descargan correctamente los correos de la cuenta "euskaltel.net". Es decir, parece que la cuenta "euskaltel.net" ahora si esta completamente operativa.

PERO, en la web de mi area de euskaltel, la cuenta me sigue saliendo como "pendiente de activacion", y he vuelto a probar a enviar un correo a la cuenta "euskalnet.net", y NO se me reenvia automaticamente a la cuenta "euskaltel.net". Esto para mi es MUY MUY importante, para no perder todos los correos que me puedan llegar de mis contactos actuales.

Saludos!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 09:13 PM (Este mensaje fue modificado por última vez en: 31-05-2012 09:19 PM por Maitane.)
Mensaje: #4
RE: Configurar euskaltel.net en Mac OS - Mail
Kaixo oierarias,

Después de seguir todos estos pasos que me has indicado, cuando accedes a tu correo por Hotmail, ¿te ha salido algún pop-up para aceptar los términos de uso?
Si no es así, vuelve a entrar en el correo y accede a fotos para poder acceder a aceptar los términos de uso.


Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 09:33 PM
Mensaje: #5
RE: Configurar euskaltel.net en Mac OS - Mail
Hola;
Pues no sabria decirte si me ha salido en algun momento ese popup para aceptar las condiciones. Yo diría que no, pero no estoy seguro.
En cualquier caso, si entro en la cuenta desde hotmail, y voy a fotos, no me sale nada inusual. No me sale nada de aceptar terminos de uso ni nada. De hecho, simplemente puedo crear nuevos documentos, subir fotos.... En fin, lo que se supone que puedes hacer. Pero de aceptar los terminos de uso, nada...

Saludos!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 09:43 PM
Mensaje: #6
RE: Configurar euskaltel.net en Mac OS - Mail
Kaixo oierias,

Como te he indicado, a veces suele tardar la activación. Vamos a esperar. Si mañana la cuenta sigue en pendiente de activación, envíanos un MP con tus datos, para que traslademos tu incidencia a soporte de internet.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-06-2012, 12:37 PM (Este mensaje fue modificado por última vez en: 01-06-2012 12:50 PM por BOFH.)
Mensaje: #7
RE: Configurar euskaltel.net en Mac OS - Mail
A mí me pasó exactamente lo mismo al tratar de migrar mi cuenta de euskalnet.net a euskaltel.net y no se ha solucionado. Sigue apareciendo como "pendiente de activación"; por otra parte la cuenta de Hotmail funciona, pero los mensajes dirigidos a la cuenta antigua no se redirigen a la nueva. Cada vez que trato de activar la cuenta (pinchando en en enlace "activar" que aparece en la zona cliente) sucede siempre lo mismo: me dirige a la página de autenticación de Hotmail, donde introduzco mi contraseña y abro sesión, pero la cuenta sigue apareciendo como "pendiente de activación" en la zona cliente.
Otra cosa: para añadir una cuenta "euskaltel.net" al Mail de Mac OS X se puede hacer de forma más sencilla "engañando" al asistente de creación de cuentas como si estuviese añadiendo una cuenta Hotmail. El procedimiento es el siguiente:

  1. Seleccionamos Archivo->Añadir cuenta… Aparecerá el asistente.
  2. Introducimos como dirección de correo "usuario@hotmail.com", siendo "usuario" el nombre de nuestra cuenta de correo euskaltel.net. (Sí, el dominio hotmail.com es incorrecto, pero así engañamos al asistente.) Y por supuesto introducimos también la contraseña de nuestra cuenta de correo, tras lo cual pinchamos en "Crear".
  3. El asistente determina el servidor de correo de Hotmail y trata de autenticarse, lo cual fallará debido a que hemos puesto "hotmail.com" como dominio. No importa. Pinchamos en "Continuar".
  4. Introducimos "Euskaltel" (por ejemplo) en el campo "Descripción" y, lo más importante, en el campo "Nombre de usuario" cambiamos el dominio "hotmail.com" por "euskaltel.net". Los demás campos los dejamos tal cual y pinchamos en "Continuar".
  5. Configuramos ahora el servidor de correo saliente. En el campo "Descripción" introducimos "Euskaltel" y, de nuevo lo más importante, en el campo "Nombre de usuario" cambiamos el dominio "hotmail.com" por "euskaltel.net". Pinchamos en "Continuar" y aparecerá una ventana resumen, y finalizamos el asistente.
  6. Último paso: vamos a Mail->Preferencias... y pinchamos en "Cuentas". Seleccionamos la cuenta "Euskaltel" que acabamos de crear y cambiamos en el campo "Dirección de correo" el dominio "hotmail.com" por "euskaltel.net".

Y ya está. La ventaja de hacerlo así es que el asistente ya configura los servidores de entrada y salida de correo automáticamente.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-06-2012, 01:44 PM
Mensaje: #8
RE: Configurar euskaltel.net en Mac OS - Mail
Kaixo a los dos,

BOFH, mándanos un MP con tus datos para que el servicio técnico se ponga en contacto contigo.

Oierarias, espera las 24 horas a que se active, y si sigues con los mismos problemas, mándanos también un MP con tus datos y se pondrán en contacto contigo desde el servicio técnico.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)