Enviar respuesta 
Corte en la conexión
11-12-2015, 10:31 AM (Este mensaje fue modificado por última vez en: 11-12-2015 10:37 AM por irizar.)
Mensaje: #21
Pierdo conexion aleatoriamente en mis dispositivos
El tema es el siguiente:

Contrate Euskaltel el Noviembre, y desde el primer dia tengo cortes aleatorios en mis dispositivos.
La red Interna funciona bien.
Desde un ordenador( es una mac) tengo monitorizando 3 pings, al google, al router 192.168.0.1 y otro a la Nas para ver que la red funciona bien.

Cuando falla solo falla el ping de google y el portatil marca que sigue conectado, pero deja de navegar en todo. Vamos no navega. Estas perdidas de conexiones suelen durar entre 30 segundos y 2 minutos como mucho.

Pongo el ejemplo del Mac que tengo en casa, pero tengo 2 iphones, 2 mac, 2 ipads una NAS y amplificador con wifi y decodificador con wifi, tv con wifi y alguna cosa mas, el problema que os he citado suele pasar siempre con un solo aparato, si falla uno los demas funcionan. Generalmente funcionan todos pero se que cuando falla uno los demas funcionan. Es muy molesto que te quedes sin conexion durante un rato y no poder hacer nada. Si activo y desactivo la conexion wifi en el aparato afectado, normalmente suele repararse.

He probado desconectado dispositivos para saber si era alguno de ellos el que lo originaba.

Antes de Euskaltel tenia Jazztell y esto no pasaba.

Los del servicio de euskaltel me han cambiado el Router por seacaso, ahora funciona un poco mejor, antes los cortes podian ser de 5 minutos, ahora son mas cortos.

No se de donde viene el problema pero me gustaria solucionarlo.

Cuando he probado los aparatos de uno en uno el falllo tambien llega al aparato conectado.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 10:35 AM
Mensaje: #22
RE: Pierdo conexion aleatoriamente en mis dispositivos
Kaixo irizar,

¿Cuando pierdes la conexión, has notado si la luz de Online o un dibujo parecido a un planeta parpadea o se apaga?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 10:53 AM (Este mensaje fue modificado por última vez en: 11-12-2015 10:59 AM por irizar.)
Mensaje: #23
RE: Pierdo conexion aleatoriamente en mis dispositivos
(11-12-2015 10:35 AM)Ainara escribió:  Kaixo irizar,

¿Cuando pierdes la conexión, has notado si la luz de Online o un dibujo parecido a un planeta parpadea o se apaga?

Gero arte.

Kaixo Ainara!

Todo los equipos son MAC, pero en principio pone que esta conectado a la red Wifi, he probado con reiniciar la wifi tambien pero los problemas siguen.
Mientras el dispositivo sigue sin conexion el ping a la puerta de enlace sigue respondiendo. Solo le falla al salida a internet. El planeta que dices es un icono de windows y no tengo ningun dispositivo con windows. Tambien me pasa lo mismo con los moviles y las tables, pierden la conexion durante x tiempo aunque ponga que esta conectada a la wifi. Por cable pasa lo mismo. Ya lo he probado.

HAce una semana he configurado los equipos con ip fija pero sigue fallando de la misma manera.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 10:58 AM
Mensaje: #24
RE: Corte en la conexión
Kaixo irizar,

La luz de Online o el dibujo del planeta se encuentra en el cablemódem. Revisa cuando pierdas la conexión si esta luz se apaga o parpadea.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 11:10 AM
Mensaje: #25
RE: Corte en la conexión
(11-12-2015 10:58 AM)Ainara escribió:  Kaixo irizar,

La luz de Online o el dibujo del planeta se encuentra en el cablemódem. Revisa cuando pierdas la conexión si esta luz se apaga o parpadea.

Gero arte.

Luego lo miro, pero se supone que si se apaga esta luz dejaran de tener internet todos los equipos??' a mi solo me pierde la conexion un dispositivo. Si me falla el movil en ese mismo momento el portatil y la tablet navega.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 11:46 AM
Mensaje: #26
RE: Corte en la conexión
Kaixo irizar,

Si tal y como nos indicas, solo te ocurre con uno de los equipos y los demás navegan, entendemos que la luz del módem no se apagará.

Si por otro lado, nos confirmas que ocurre indistintamente en conexiones tanto por wifi como con los dispositivos conectados por cable, es necesario que resetees a fábrica el equipo.

Quedamos a la espera de los resultados que obtengas.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 12:45 PM
Mensaje: #27
RE: Corte en la conexión
(11-12-2015 11:46 AM)Aitor escribió:  Kaixo irizar,

Si tal y como nos indicas, solo te ocurre con uno de los equipos y los demás navegan, entendemos que la luz del módem no se apagará.

Si por otro lado, nos confirmas que ocurre indistintamente en conexiones tanto por wifi como con los dispositivos conectados por cable, es necesario que resetees a fábrica el equipo.

Quedamos a la espera de los resultados que obtengas.

Ondo izan

Lo de ponerlo de fabrica ya lo probe, sigue pasando, inlcuso me cambiasteis el terminar con lo de Lasai
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2015, 01:05 PM
Mensaje: #28
RE: Corte en la conexión
Kaixo irizar,

En ese caso, indícanos los datos del titular por mensaje privado para que lo revisemos desde aquí.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)