Enviar respuesta 
Cuenta de correo @euskaltel.net
07-10-2012, 07:58 PM
Mensaje: #11
RE: Fallo en el correo saliente
Kaixo Maitane,

Como me indicaron en soporte telefónico puse el puerto 587 para el correo saliente SNMP, y me funciona en todos los sitios salvo en casa, que sigue haciendo lo mismo.

El portátil envía correo desde distintos sitios con diversas conexiones, siempre funciona con el puerto 587, incluso en el trabajo, con lo cual no entiendo porque desde casa no.

Además, ¿Porqué funciona el correo saliente con otros dispositivos ( tablets, smartphones, iphone, ... ) y no funciona con un portátil ?

Un saludo.

Alex Z.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 03:40 PM
Mensaje: #12
RE: Fallo en el correo saliente
Kaixo palx2006,

Como indica mi compañera Maitane, tenemos bloqueado el puerto 25 porque es un puerto que no tiene seguridad ninguna y así se evitan correos spam, publicidad, virus…

Seguramente tu proveedor de correo electrónico utilice el puerto 25 como saliente, y por ello, al enviar desde una conexión de Euskaltel, lo detecta como SPAM y no permite que salga.

Para poder enviar correos electrónicos sin necesidad de cambiar la configuración dependiendo de donde estés, tienes que hablar con tu proveedor de cuentas de correo e indicarles que te habiliten el puerto 587 como saliente.

Una vez que te lo habiliten, podrás configurar tu cuenta de correo con tu servidor de salida y con el puerto 587, y la conexión de Euskaltel no lo entenderá como un correo SPAM, y podrás enviar correos de manera normal.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 05:27 PM
Mensaje: #13
RE: Fallo en el correo saliente
(07-10-2012 07:58 PM)palx2006 escribió:  y no funciona con un portátil ?

Tienes bien configurado el correo saliente???
A mi me ha pasado que alguna vez en vez de poner SMTP, he puesto STMP y hasta que me he dado cuenta me he vuelto loco.

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2012, 09:11 PM (Este mensaje fue modificado por última vez en: 08-10-2012 09:15 PM por palx2006.)
Mensaje: #14
RE: Fallo en el correo saliente
Kaixo Ander,

Por favor lee bien la incidencia. Ya tengo configurado el correo saliente smtp por el puerto 587, y me funciona perfectamente con mi proveedor de correo en todos los sitios menos en casa con la conexión de internet vuestra, es decir, ya tienen habilitado el puerto 587 como saliente.

¿Tenéis alguna otra solución que no haya probado?

Eskerrik asko.

Alex.
Kaixo Potrokillo,

Por si acaso lo he comprobado, pero está bien.
Si estuviese puesto STMP no funcionaría en ningún sitio.
Creo que es un problema exclusivamente de la conexión y que en concreto tiene algún filtro, pero he comprobado todo y no doy con la solución.

Eskerrik asko.

Alex.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-10-2012, 01:11 AM (Este mensaje fue modificado por última vez en: 09-10-2012 08:09 AM por Aitor.)
Mensaje: #15
RE: Correo Terra y cable Euskaltel ¿le funciona a alguien?
nuevo usuario de euskaltel:
no no funciona. llevo dos dias y es imposble. recibo pero no saco mails desde mi router euskaltel a cuantas terra.

este problema existe desde al menos el 2005. veo quejas desde ese año y nada, ni una solucion aceptable.

comentar que desde teleline no se puede enviar mensajes, solo recibirlos, desde hace años.

es increible, en el siglo que estamos y necesitamos ser videntes para configurar un correo electronico de euskaltel.

ole los xxxxxxxxx de euskaltel. A los usuarios que les den.,

Nota moderación: mensaje editado
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-10-2012, 09:18 AM
Mensaje: #16
RE: Fallo en el correo saliente
Kaixo

Ya veo que si os sacan de la respuesta de manual, no hay ideas. Vaya soporte.

Eskerrik Asko.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-10-2012, 10:52 AM
Mensaje: #17
RE: Fallo en el correo saliente
Kaixo palx2006,

Si configuras una cuenta de correo diferente en el portátil, ¿tienes el mismo problema?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-11-2012, 11:21 AM (Este mensaje fue modificado por última vez en: 26-11-2012 11:59 AM por hpdesk724c.)
Mensaje: #18
Problemas con protocolo SMTP distinto al de EKT.
Hola, buenos días.

No puedo utilizar mis cuentas SMTP movistar para enviar correos electrónicos a través de clientes de correo electrónico tal como el Windows Live Mail y eso pasa siempre que se configura, tanto el DNS como la puerta de salida del router, en la configuración IP de Windows.

En cambio, si sendos parámetros se configuran con los de MOVISTAR sí que los mensajes salen a sus respectivos destinos.

He leído por ahí que es un problema vuestro. ¿alguna solución?

Saludos.
Tampoco funciona con HOTMAIL.
Error de conexión con el servidor.

Asunto 'Fw: new releases lmi mp3'
Servidor: 'smtp.live.com'
Id. de error de Windows Live Mail: 0x800CCC0E
Protocolo: SMTP
Puerto: 25
Seguridad (SSL): Sí
Error de socket: 10060
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-11-2012, 03:14 PM
Mensaje: #19
RE: problema smtp
Kaixo hpdesk724c,

Por lo que veo en el error que has puesto, utilizas el puerto 25 como puerto de salida. Es un puerto que no tiene ninguna seguridad y que está cerrado para no generar correo SPAM.

Por ello, y para solucionar la incidencia a la hora de enviar correos, cambia el puerto de salida por el 587 sin seguridad SSL y con el servidor de salida 'safemail.euskaltel.net'.

Haz ese cambio y nos comentas con lo que sea.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-12-2012, 03:11 PM
Mensaje: #20
Problemas con el envío de correo a través del Outlook
Tengo problemas para enviar correos mediante Outlook, si recibo, pero no me deja enviar.
Me pone el siguiente mensaje:


La tarea 'Enviando rdiez@msl.es' notificó el error (0x80042109) : 'Outlook no puede conectar con el servidor de correo saliente (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con el administrador del servidor o con el proveedor de acceso a Internet (ISP).'
La tarea 'Enviando rdiez@msl.es' notificó el error (0x80042109) : 'Outlook no puede conectar con el servidor de correo saliente (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con el administrador del servidor o con el proveedor de acceso a Internet (ISP).'

Sin embargo, si lo envío a través de Telefónica, o de otros operadores si me deja.

¿que tendría que configurar en el router de Euskaltel para que funcionase?

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)