Enviar respuesta 
Deco 4K: consultas técnicas
27-12-2017, 10:51 PM (Este mensaje fue modificado por última vez en: 27-12-2017 10:51 PM por joxerg.)
Mensaje: #461
Deco 4K: consultas técnicas
Arratsalde on!

Astebete-edo izango da deko berria etxean dudala eta pozik nago orokorrean. Baina arazo tekniko potolo bat topatu dut: Chromecast funtzioa erabiltzen saiatzen naizenean, dekoa 'kolgatu' egiten da.

Youtubeko aplikaziora sartzen da, mezu bat irteten da esanez 'xxxx erabiltzaileak bat egin du', bideoa kargatzen hasten da... Baina pantaila beltzera doa eta dekoak ez du erantzuten: aginteko botoiak sakatzean, dekoaren azpiko argia ez da kolorez aldatzen, eta gaineko botoiak ere kasurik ez. Desentxufatu behar izaten dut.

Egin dut proba hizluntza gaztelerara aldatzen, eta Chronecast aplikakioaren eguneraketak desisnstalatzen, baina berdin jarraitzen du. Fabrikako reset bat ere eguna daukat Triste


[Imagen: ea50f40d0b22e0df20ed040ef277e7ea.jpg]
Arratsalde on!

Astebete-edo izango da deko berria etxean dudala eta pozik nago orokorrean. Baina arazo tekniko potolo bat topatu dut: Chromecast funtzioa erabiltzen saiatzen naizenean, dekoa 'kolgatu' egiten da.

Youtubeko aplikaziora sartzen da, mezu bat irteten da esanez 'xxxx erabiltzaileak bat egin du', bideoa kargatzen hasten da... Baina pantaila beltzera doa eta dekoak ez du erantzuten: aginteko botoiak sakatzean, dekoaren azpiko argia ez da kolorez aldatzen, eta gaineko botoiak ere kasurik ez. Desentxufatu behar izaten dut.

Egin dut proba hizluntza gaztelerara aldatzen, eta Chronecast aplikakioaren eguneraketak desisnstalatzen, baina berdin jarraitzen du. Fabrikako reset bat ere eguna daukat Triste


[Imagen: ea50f40d0b22e0df20ed040ef277e7ea.jpg]
Arratsalde on!

Astebete-edo izango da deko berria etxean dudala eta pozik nago orokorrean. Baina arazo tekniko potolo bat topatu dut: Chromecast funtzioa erabiltzen saiatzen naizenean, dekoa 'kolgatu' egiten da.

Youtubeko aplikaziora sartzen da, mezu bat irteten da esanez 'xxxx erabiltzaileak bat egin du', bideoa kargatzen hasten da... Baina pantaila beltzera doa eta dekoak ez du erantzuten: aginteko botoiak sakatzean, dekoaren azpiko argia ez da kolorez aldatzen, eta gaineko botoiak ere kasurik ez. Desentxufatu behar izaten dut.

Egin dut proba hizluntza gaztelerara aldatzen, eta Chronecast aplikakioaren eguneraketak desisnstalatzen, baina berdin jarraitzen du. Fabrikako reset bat ere eguna daukat Triste
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2017, 10:55 PM
Mensaje: #462
RE: Deco 4K: consultas técnicas
Kaixo joxerg,

Barkatu eragozpenak. Bidali mesedez mezu pribatu baten bitartez titularraren NAN zenbakia zerbitzua azter dezagun.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2017, 11:41 PM
Mensaje: #463
RE: Deco 4K: consultas técnicas
Kaixo berriz!

Konturatu naiz Decoak automatikoki eguneratu duela Chromecast aplikazioa nik eguneraketa desinstalatu ondoren.

Bertsio 'zaharrarekin' (Google Cast Receiver 1.20.67611) primeran doa, arazorik gabe.
Bertsio berriak, ordea (Chromecast integrado 1.29.104695) decoa kolgatu egiten zait...
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2017, 09:24 AM
Mensaje: #464
RE: Deco 4K: consultas técnicas
Kaixo joxerg,

Jarraitu hurrengo pausuak:

- Sartu Google Play aplikazioan eta hautatu Chromecast.
- Aukeratu eguneratzeak desinstalatzeko opzioa.
- Ondoren, eta Google Play barnean jarraituz, sartu Ezarpenetan (ezkerreko menuan).
- Sakatu OK Eguneratu aplikazioak automatikoki aukeran eta hautatu ez eguneratzea aplikazioak automatikoki.

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2017, 04:05 PM
Mensaje: #465
RE: Deco 4K: consultas técnicas
Halaxe egin dut, bai. Eskerrik asko!

Beste problema bat ere aurkitu dut. Dekoa euskaraz konfiguratzen dut, baina itzali eta berriz pizten dudanean, gaztelerara bueltatzen da bera bakarrik...
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2017, 04:57 PM (Este mensaje fue modificado por última vez en: 28-12-2017 04:58 PM por Ainara.)
Mensaje: #466
RE: Deco 4K: consultas técnicas
Kaixo joxerg,

Saiatu zaitez hurrrengoa egiten ea horrela konpontzen den:

- Menu / Doikuntzak / Berriro sintonizatu eta leheneratu / Berriro ezarri TB aplikazioa / PINa sartu (0000, 4 aldiz zero)
- TB aplikazioa / Menu / "Comenzar instalación" agertuko da / Euskara / Hautatu herria

Zure eranztunaren zain geratzen gara.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2017, 11:31 PM
Mensaje: #467
RE: Deco 4K: consultas técnicas
Nik galdetu nahi nuke 4k dekoak etherneta badu aktibatuta, zergatik wifia ez dabilen; hau da, sarea konfiguratzean bata edo bestea baino ezin dut aktibatu, eta orduan tableta wifitik nahi badut casteatu ba ezin dut. Hau horrela izan behar du ala badago aukerarik aldatzeko?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-12-2017, 03:20 PM (Este mensaje fue modificado por última vez en: 29-12-2017 03:37 PM por Ainara.)
Mensaje: #468
deco 4k
Kaixo,
La semana pasada hemos puesto la nueva deco 4k y cada vez qu intentamos enviar contenido a la televisión desde el pc, movil o tablet se bloquea y no se puede ver. Tenemos que volver a reiniciar la deco.
Cual puede ser la razón? acaso tenemos mal configurado la deco?
Eskerrik asko!

(Nota moderación: Mensaje combinado)
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-12-2017, 03:43 PM
Mensaje: #469
RE: Deco 4K: consultas técnicas
Kaixo Astarbe21,

Prueba a desinstalar las actualizaciones siguiendo estos pasos:

Dentro de Google Play, accede a la APP Google Cast pulsando OK.

Ahí podrás ver la opción de Desinstalar actualizaciones. Selecciona esta opción.

A continuación, y siguiendo dentro de Google Play entra en los Ajustes (en el menú de la izquierda).

Pulsa OK sobre la opción Actualizar aplicaciones automáticamente y selecciona la opción No actualizar aplicaciones automáticamente.

Coméntanos el resultado.

Agur bat!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-12-2017, 05:30 PM
Mensaje: #470
RE: Deco 4K: consultas técnicas
Buenas, comentar que esto me ha vuelto a pasar varias veces, y que nada de lo que pueda hacer lo soluciona.
De hecho se soluciona al de un par de dias por si solo, pero entre tanto es un incordio que no funcionen los botones de volumen en el modo Euskaltel.

Alguna otra solucion alternativa que sea mas rapida que esperar un par de dias a que se arregle solo?

Quiero pensar que es problema de la aplicacion de TV, y que con la siguiente actualizacion se solucionara. Por cierto, cuando va a funcionar la actualizacion de la app de TV? Ahora da error al actualizar aunque aparece disponible.

Saludos

(22-12-2017 05:39 PM)GAF escribió:  
(22-12-2017 05:34 PM)Aitor escribió:  Kaixo GAF,

¿Puedes probar a pulsar durante 20 segundos el botón de encendido del mando? Indícanos, después de hacerlo, si la incidencia persiste.

Gero arte

No lo he podido porobar porque he restablecido de fabrica el deco... y ya funciona, pero me lo guardo como posible solucion por si vuelve a pasar.

Pulsar 20 seg el boton de encendido del mando, ok.

Muchas gracias
Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)