Enviar respuesta 
Deco 4K: consultas técnicas
03-02-2018, 07:38 PM
Mensaje: #601
RE: Deco 4K: consultas técnicas
Kaixo leimai,

Resetea el decodificador quitando el cable de corriente.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-02-2018, 07:44 PM
Mensaje: #602
RE: Deco 4K: consultas técnicas
(24-01-2018 04:19 PM)Txarkitos escribió:  
(19-01-2018 04:42 PM)Txarkitos escribió:  
(09-01-2018 02:05 PM)Aitor escribió:  Kaixo Txarkitos,

El deco sí soporta tanto el paso directo como el decodificado de audio 5.1, y de hecho como bien indicas, se ve cómo funciona correctamente en el canal TNT que está en DD con 5.1.

La salida óptica siempre deja el audio en paso, independientemente de la configuración marcada en la salida HDMI. Luego aunque ponga estéreo en la configuración del audio en el HDMI, en la salida SPDIF el audio de por ejemplo TNT estará saliendo en DD 5.1.

¿Nos puedes especificar el códec de audio que tiene el fichero que quieres reproducir?

Ondo izan.

Hola!
(perdon que no habia leido la respuesta)

No reproduce por 5.1 ninguna pelicula que reproduczco por VLC a través de mi red interna de casa. TAmbien he probado por MX player a través de DS Video para ver pelis de mi NAS.

Todas las pelis son en avi y alguna peli por ejemplo veo que los codecs que usa son: 0x2000 (Dolby AC3) AC3, 48000Hz 448 kb/s tot , 6 chnls (3/2 .1)

En el PC si sale en 5 canales por lo qeu la peli si deberia oirse tambien...pero no se oye en 5.1

No tenéis respuestas al respecto por favor?

Gracias

Hola!

Tenéis alguna respuesta o información sobre el mal funcionamiento del 5.1?

Gracias,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-02-2018, 08:38 PM
Mensaje: #603
RE: Deco 4K: consultas técnicas
(03-02-2018 07:38 PM)Maitane escribió:  Kaixo leimai,

Resetea el decodificador quitando el cable de corriente.

Gero arte

Ya lo he hecho pero sigue igual. que mas puedo hacer?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-02-2018, 08:44 PM
Mensaje: #604
RE: Deco 4K: consultas técnicas
Kaixo leimai ,

Envíanos un Mensaje Privado con el DNI del titular y un teléfono de contacto para que podamos realizar unas pruebas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-02-2018, 10:06 PM
Mensaje: #605
RE: Deco 4K nuevo: dudas y consultas
(03-02-2018 07:27 PM)leimai escribió:  kaixo, acabo de instalar el deco 4k hace 1 dia y tengo uno problema desde casi el principio. Lo que me ocurre es que cada cierto tiempo (minutos) se me va la imagen y sonido durante unos 2 segundos. No creo que esto sea normal. lo tengo conectado a un Plc, ya que el router lo tengo en otra habitacion. Esta opcion me la dio un tecnico de euskaltel el dia que vino a instalarmelo. Alguna solucion?

Buenas tengo exactamente el mismo problema y no consigo que me den ninguna solución mas alla de reiniciar el decodificador o reiniciar los ajustes de fábrica, si te dicen algo útil por favor ponlo en el foro para los demas.
gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-02-2018, 10:56 PM
Mensaje: #606
RE: Deco 4K: consultas técnicas
Kaixo Porta,

¿Has reseteado el deco quitando el cable de corriente?


Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-02-2018, 04:44 PM
Mensaje: #607
RE: Deco 4K: consultas técnicas
si, como ya he puesto he reseteado desenchufandolo, he reiniciado los ajustes de fabrica etc etc
he fijado la resolucion de salida por si era un fallo de que no autodetectaba bien la tv pero nada, seguimos igual
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-02-2018, 04:54 PM (Este mensaje fue modificado por última vez en: 05-02-2018 04:54 PM por Ander.)
Mensaje: #608
RE: Deco 4K: consultas técnicas
Kaixo Porta,

Envíanos un Mensaje Privado con el DNI del titular y un teléfono de contacto para que podamos realizar unas pruebas.

Gero arte.
Kaixo Porta,

Envíanos un Mensaje Privado con el DNI del titular y un teléfono de contacto para que podamos realizar unas pruebas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-02-2018, 04:15 PM
Mensaje: #609
RE: Deco 4K: consultas técnicas
yo no es por echar mierd..... la verdad pero esto del deco4k falla mas q una escopeta de feria,yo no hay dia q no tenga q reiniciarlo me pone del higado la frasecita de marras"la aplicacion de android se ha detenido quiere esperar o salir" y ya no hablemos del boton de encendido q hace caso cuando le sale de los coj..........fuera aparte de otros problemas
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-02-2018, 05:22 PM
Mensaje: #610
RE: Deco 4K: consultas técnicas
Kaixo mantaray,

¿Has probado a restablecer el Deco a valores de fábrica? En caso de no ser así, te recomendamos que lo realices. Con el resultado nos comentas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)