Enviar respuesta 
Deco 4K: consultas técnicas
07-11-2021, 03:49 PM
Mensaje: #1631
RE: Deco 4K: consultas técnicas
(07-11-2021 01:32 PM)Aitor escribió:  Kaixo jusebvn,

¿Únicamente te ocurre con la TV en directo? ¿Al visualizar contenido de la Replayteka o de otras aplicaciones no ocurre? Si es así, prueba a reinstalar la aplicación siguiendo estos pasos:

- Pulsa la tecla HOME del mando.
- Accede a Ajustes - Aplicaciones.
- Busca TvApp.
- Borra los datos de la aplicación.
- Vete hacia atrás hasta el menú principal Android.
- Pulsa el botón Ver TV.
- Sigue los pasos de la instalación y selecciona tu región.

Coméntanos el resultado. Gero arte.

Muchas gracias Aitor!!
Sí. Solo me pasaba con la Tv. Parece que de momento vuelve a ir bien la cosa. Si vuelve pasarme, al menos ya sé ruta de solución.
Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-11-2021, 03:54 PM
Mensaje: #1632
RE: Deco 4K: consultas técnicas
Kaixo jusebvn,

Nos alegra saber que ha quedado resuelto. No obstante, es una incidencia que no debería ocurrir con frecuencia, por lo que, en caso de volver a ocurrir, comunícanoslo enviándonos un MP con los datos del titular (nombre, apellidos y DNI).

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-11-2021, 10:22 AM
Mensaje: #1633
RE: Deco 4K: consultas técnicas
Tengo el decodificador 4k sagecom, lleva un procesador de 2 nucleos y veo que le cuesta arrancar. El otro modelo el redondo thomson, lleva uno de 4 nucleos, ¿funciona mejor?, cuando me dieron cita con el tecnico pedi el redondo y que si problemas de almacen.vamos que el sagecom o nada,hace 15 dias o asi, tengo caja y todo lo que traia, ¿se podria cambiar? y no es problema de reseteo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-11-2021, 11:13 AM
Mensaje: #1634
RE: Deco 4K: consultas técnicas
Kaixo javiertri,

Envíanos los datos del titular (DNI, nombre y apellidos) por mensaje privado.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-11-2021, 04:06 PM
Mensaje: #1635
RE: Deco 4K: consultas técnicas
Hola

Se me pixela la imagen; he restaurado valores de fábrica y sigue igual.

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-11-2021, 04:55 PM
Mensaje: #1636
RE: Deco 4K: consultas técnicas
Kaixo Aldapeco,

Facilítanos por MP los datos del titular (nombre, apellidos y DNI), un teléfono de contacto y un horario en el que llamarte para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-12-2021, 01:21 PM
Mensaje: #1637
RE: Deco 4K: consultas técnicas
Egunon,

Desde ayer por la tarde no me aparece ninguna información del canal cuando cambio a uno nuevo, ni el número del canal, ni el nombre del canal, ni el nombre del programa en emisión,... Tampoco veo ningún número en pantalla cuando cambio de canal, es decir, cuando voy pulsando los números del canal en el mando por lo que "no sé" ni que canal estoy poniendo.

Alguna idea? Es problema con el tema del cambio de fibra?

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-12-2021, 02:28 PM
Mensaje: #1638
RE: Deco 4K: consultas técnicas
Kaixo Saratoga,

Para que podamos revisarlo de forma personalizada, envíanos a través de un mensaje privado los datos del titular de los servicios (DNI, nombre y apellidos).

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-12-2021, 07:19 PM
Mensaje: #1639
Conexión Deco 4K amplificador AVR
Buenas,
tengo un amplificador DENON DRA 800 H adquirido estas navidades. Soy cliente de euskaltel y tengo el deco 4k que si lo conecto a la televisión con un HDMI funciona perfectamente. El problema viene cuando conecto el Deco al amplificador DENON para poder ver y escuchar todo a través del amplificador. El sonido llega pero no la imagen, aparece el mensaje que mi TV (LG) no tiene HDCP 2.2. Por todo lo que he leído, el problema parece que viene de los decodificadores y la señal de control CEC del HDMI, concretamente con el PIN 13. He probado con un adaptador HDMI con el PIN 13 deshabilitado pero todo sigue igual. Ya no se que hacer. ¿Tenéis alguna idea?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-12-2021, 10:04 AM (Este mensaje fue modificado por última vez en: 31-12-2021 10:09 AM por Ander.)
Mensaje: #1640
RE: Conexión Deco 4K amplificador AVR
Kaixo 13Juantxu13,

Facilítanos por MP los datos del titular (nombre, apellidos y DNI) además de un teléfono y un horario en el que llamarte para que podamos revisarlo.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 3 invitado(s)