Enviar respuesta 
Deco HD no se enciende
22-12-2015, 06:28 PM
Mensaje: #21
RE: Deco no enciende
Kaixo,

La verdad es que no tengo ningún otro adaptador.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-12-2015, 06:54 PM (Este mensaje fue modificado por última vez en: 27-12-2015 11:30 PM por Ainara.)
Mensaje: #22
RE: Deco no enciende
Kaixo Alkorta,

Si nos facilitas los datos del titular de Euskaltel por MP podemos trasladarlo al Servicio Técnico para que lo revisen.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2015, 09:52 PM (Este mensaje fue modificado por última vez en: 27-12-2015 11:31 PM por Ainara.)
Mensaje: #23
RE: Deco no enciende
(22-12-2015 06:54 PM)Ainara escribió:  Kaixo Alkorta,

Si nos facilitas los datos del titular de Euskaltel por MP podemos trasladarlo al Servicio Técnico para que lo revisen.

Gero arte.

Hola, Ya envié mis datos.

Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2015, 09:29 AM
Mensaje: #24
RE: Deco no enciende
Kaixo Alkorta,

Ya hemos trasladado el caso al servicio técnico para que se pongan en contacto contigo.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-12-2015, 11:46 PM
Mensaje: #25
RE: Deco no enciende
Kaixo Ander,

Ya he procedido al cambio del deco y el problema sigue igual, por lo que sospecho que es el adaptador de corriente el que puede estar defectuoso.

Gracias y un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-12-2015, 09:10 AM
Mensaje: #26
RE: Deco no enciende
Kaixo Alkorta,

Te recomendamos que te pongas en contacto directamente con nuestros compañeros del servicio técnico.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2016, 08:49 AM
Mensaje: #27
RE: problemas con decodificador euskaltel
Hola Buenos días. Tengo decodificador HD y ayer funcionaba muy bien y resulta que hoy no enciende lo e chequeado todo pero el deco no enciende. Gracias de antemano
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2016, 08:53 AM
Mensaje: #28
RE: problemas con decodificador euskaltel
Kaixo askatasuna1,

¿No aparece ningún led encendido en el decodificador?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-06-2016, 08:28 PM
Mensaje: #29
RE: Decodificador no enciende
Buenas,

Al igual que al compañero de arriba, esta tarde al ir a encender el deco hemos visto que no tiene ninguna luz led encendida. Hemos estado usándolo esta mañana y hasta las 16:00 sin problemas, pero ahora no hay manera de encenderlo.

Hemos desenchufado y vuelto a enchufar, cambiado de enchufe y nada. Ni luz roja, ni verde ni naranja.

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-06-2016, 08:33 PM
Mensaje: #30
RE: Decodificador no enciende
Kaixo gurutzeta12,

¿Te has puesto en contacto con el Servicio Técnico?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)