Enviar respuesta 
Decodificador-grabador HD - PVR
03-09-2015, 09:40 AM (Este mensaje fue modificado por última vez en: 13-12-2019 10:35 AM por Ibon.)
Mensaje: #1
Decodificador-grabador HD - PVR
Egun on,

me adherí a la promoción de Televisión Selección Euskaltel+canales Cine con decodificador-grabador HD de julio. Lo recibí rápidamente y lo instalé sin problemas. Pero he tenido un par de problemillas...

El primero es que a veces, cuando intento grabar, me sale el mensaje "Error desconocido al acceder al servidor" y no me permite hacer la grabación. Me sucedió en agosto con "El fuera de la Ley" de Clint Eastwood, en el canal TCM. Además hice el intento en dos emisiones distintas, separadas por dos semanas o así. No me permitió hacerlo ni programándolo ni intentando grabarlo en el momento de la emisión. Lo curioso es que hice la prueba y me permitía grabar otros programas, incluso del mismo canal. ¿Hay contenidos que no se pueden grabar? La última vez me ha pasado esta semana con la película "The Object of Beauty" de Sundance Channel. En el decodificador no hay encendido ningún LED de error.

El otro problema, que he tenido desde el principio, es que Euronews, así como varias televisiones locales, se ven pero no se oyen. Lo curioso es que yo tengo una televisión con sintonizador DVB-C incorporado y, cogiendo la señal de la misma toma, se oyen todos esos canales. Tengo el decodificador conectado a la tele por HDMI y el sonido lo escucho por el altavoz de la tele.

Un saludo y gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
Decodificador-grabador HD - PVR - prakagorri - 03-09-2015 09:40 AM
RE: Decodificador-grabador HD - PVR - Elsa - 02-01-2020, 08:14 PM
Mensaje error 4x4004 - Leioandi - 29-03-2017, 12:33 AM
RE: Mensaje error 4x4004 - Maitane - 29-03-2017, 08:24 AM
RE: Mensaje error 4x4004 - Ander - 24-05-2017, 08:41 PM
RE: Mensaje error 4x4004 - HUP - 24-05-2017, 09:05 PM
RE: Mensaje error 4x4004 - Aitor - 24-05-2017, 09:17 PM
RE: Mensaje error 4x4004 - HUP - 24-05-2017, 09:25 PM
RE: Mensaje error 4x4004 - Aitor - 24-05-2017, 09:27 PM
RE: Mensaje error 4x4004 - nereacor - 31-05-2017, 12:23 PM
RE: Mensaje error 4x4004 - Aitor - 31-05-2017, 12:33 PM
RE: Mensaje error 4x4004 - nereacor - 01-06-2017, 12:21 PM
RE: Mensaje error 4x4004 - Ander - 01-06-2017, 01:00 PM
RE: Mensaje error 4x4004 - gurretxu - 24-06-2017, 10:15 PM
RE: Mensaje error 4x4004 - Maitane - 25-06-2017, 10:02 AM
RE: Mensaje error 4x4004 - gurretxu - 25-06-2017, 01:05 PM
RE: Mensaje error 4x4004 - Maitane - 25-06-2017, 01:07 PM
RE: Mensaje error 4x4004 - Ainara - 26-06-2017, 02:06 PM
RE: Mensaje error 4x4004 - gurretxu - 26-06-2017, 02:22 PM
RE: Mensaje error 4x4004 - littlepony - 26-06-2017, 03:26 PM
RE: Mensaje error 4x4004 - Ainara - 26-06-2017, 03:47 PM
Decodificador no graba Teledeporte - Mikel - 13-07-2017, 06:10 PM
Luz "@" en deco HD - Josu12 - 06-08-2017, 07:50 PM
RE: Mensaje error 4x4004 - Maitane - 06-08-2017, 08:01 PM
RE: Mensaje error 4x4004 - Josu12 - 07-08-2017, 05:01 PM
RE: Mensaje error 4x4004 - Ainara - 07-08-2017, 05:11 PM
RE: Mensaje error 4x4004 - Ander - 07-08-2017, 06:31 PM
RE: Mensaje error 4x4004 - Josu12 - 07-08-2017, 07:37 PM
RE: Mensaje error 4x4004 - Ainara - 07-08-2017, 08:04 PM
Instalación: Dudas y Consultas - Josu12 - 13-08-2017, 09:47 PM
RE: Mensaje error 4x4004 - Maitane - 14-08-2017, 08:28 AM
Luz "@" en deco HD - mapulpi - 25-11-2017, 07:17 PM
Videoteka no va - Celsusi - 18-03-2018, 05:45 PM
DECO PVR - Karlos33 - 08-04-2020, 04:16 PM
RE: DECO PVR - Aitor - 08-04-2020, 05:59 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)