Enviar respuesta 
Edonon dudas varias
12-02-2020, 11:50 AM
Mensaje: #521
RE: Edonon dudas varias
Kaixo nergoz,

Hemos recibido tu MP. Lo revisamos y te informamos.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 11:51 AM
Mensaje: #522
RE: Edonon dudas varias
Kaixo kikealonso2001,

Gracias por compartir con nosotros cómo has podido acceder a Edonon.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 03:16 PM
Mensaje: #523
RE: Edonon dudas varias
(12-02-2020 09:11 AM)kikealonso2001 escribió:  Egunon, En Mac sufrimos el mismo problema. Con todo Bien configurado.
Desde que Google Chrome se ha actualizado a Versión 80.0.3987.100 (Build oficial) (64 bits).
Con la version 79.xxxxxx Funcionaba sin problemas

Os dejo una solución por lo menos esperemos que sea momentanea .
1. Si podeís recuperar de la versión anterior de una copia de seguridad o el instalador. Lo instalais
2. Al icono de la aplicación le dais mostrar contenido del Paquete. Entrar y quitar el Archivo: Info.plist.
3 Google Chrome ya no puede actualizarse. Y en esta versión Funciona.

Por lo menos en Mac salimos del Bache.
A ver si dais con la configuración correcta...
Kojonudo, el problema es a ver quien tiene el instalador de la verson anterior para compartirlo. Igual restaurando el sistema una semana o dos atras ...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 03:22 PM
Mensaje: #524
RE: Edonon dudas varias
Buenas tardes,

A mi me pasa lo mismo, se queda la rueda dando vueltas y no avanza. He probado con chrome y Edge y hacen lo mismo.

Veo que a mas gente le pasa lo mismo... por lo que es un problema general...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 03:50 PM
Mensaje: #525
RE: Edonon dudas varias
Kaixo LucKyPoWa,

Prueba a desinstalar el plugin de Edonon de tus navegadores y volverlo a instalar. Si una vez realizada esa configuración sigues con la incidencia, facilítanos los datos del titular por MP para revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 05:01 PM
Mensaje: #526
RE: Edonon dudas varias
Desde el servicio técnico me han dicho que lo están intentando arreglar, que debe ser un problema de las actualizaciones de Chrome, aunque ya les he dicho que con Explorer tampoco me funcionaba.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 05:46 PM
Mensaje: #527
RE: Edonon dudas varias
Kaixo acmb,

Nos consta que los técnicos están trabajando para solucionarlo a la mayor brevedad posible. Esperamos que puedas disfrutar del servicio a la mayor brevedad posible.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 06:16 PM (Este mensaje fue modificado por última vez en: 12-02-2020 06:29 PM por kikealonso2001.)
Mensaje: #528
RE: Edonon dudas varias
(12-02-2020 03:16 PM)nergoz escribió:  
(12-02-2020 09:11 AM)kikealonso2001 escribió:  Egunon, En Mac sufrimos el mismo problema. Con todo Bien configurado.
Desde que Google Chrome se ha actualizado a Versión 80.0.3987.100 (Build oficial) (64 bits).
Con la version 79.xxxxxx Funcionaba sin problemas

Os dejo una solución por lo menos esperemos que sea momentanea .
1. Si podeís recuperar de la versión anterior de una copia de seguridad o el instalador. Lo instalais
2. Al icono de la aplicación le dais mostrar contenido del Paquete. Entrar y quitar el Archivo: Info.plist.
3 Google Chrome ya no puede actualizarse. Y en esta versión Funciona.

Por lo menos en Mac salimos del Bache.
A ver si dais con la configuración correcta...
Kojonudo, el problema es a ver quien tiene el instalador de la verson anterior para compartirlo. Igual restaurando el sistema una semana o dos atras ...

Yo lo he rescatado a pelo de una copia de Time Machine, lo he Reemplazado en aplicaciones. Y listo (sin abrir, y quitando ese archivo)

(12-02-2020 06:16 PM)kikealonso2001 escribió:  
(12-02-2020 03:16 PM)nergoz escribió:  
(12-02-2020 09:11 AM)kikealonso2001 escribió:  Egunon, En Mac sufrimos el mismo problema. Con todo Bien configurado.
Desde que Google Chrome se ha actualizado a Versión 80.0.3987.100 (Build oficial) (64 bits).
Con la version 79.xxxxxx Funcionaba sin problemas

Os dejo una solución por lo menos esperemos que sea momentanea .
1. Si podeís recuperar de la versión anterior de una copia de seguridad o el instalador. Lo instalais
2. Al icono de la aplicación le dais mostrar contenido del Paquete. Entrar y quitar el Archivo: Info.plist.
3 Google Chrome ya no puede actualizarse. Y en esta versión Funciona.

Por lo menos en Mac salimos del Bache.
A ver si dais con la configuración correcta...
Kojonudo, el problema es a ver quien tiene el instalador de la verson anterior para compartirlo. Igual restaurando el sistema una semana o dos atras ...

Yo lo he rescatado a pelo de una copia de Time Machine, lo he Reemplazado en aplicaciones. Y listo (sin abrir, y quitando ese archivo)
y si no . https://google-chrome.uptodown.com/mac/descargar
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 10:53 PM
Mensaje: #529
RE: Edonon dudas varias
Yo también he desinstalado y vuelto a instalar el plugin con el mismo resultado. A estas alturas, con varios afectados con el mismo problema, considero innecesario proponer soluciones individuales. Creo que se debe optar por una solución generalizada e informar a los afectados de los pasos a seguir en este mismo foro.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-02-2020, 10:59 PM
Mensaje: #530
RE: Edonon dudas varias
Kaixo garciabad ,

Te hemos respondido por privado con posibles soluciones a tu incidencia. No obstante, como indica nuestro compañero Aitor en comentarios anteriores, nuestros técnicos están trabajando para dar una solución a la mayor brevedad posible.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)