Enviar respuesta 
Ethernet sin señal y wifi ok
29-09-2013, 01:17 PM
Mensaje: #1
Ethernet sin señal y wifi ok
Desde hace unos días me quedo sin señal de ethernet en el iMac que tengo conectado por cable al Thomson TCW770. En cambio, si conmuto a wifi, sí va. El resto de los equipos conectados por wifi van perfecto.

La interrupción de la conexión ethernet ocurre tras un tiempo de estar funcionando, no al principio.
El cable está bien, lo he cambiado y da el mismo error.
Algo curioso es que si conecto al puerto ethernet "1", el led señala que es el puerto "4", y si lo conecto al "2", el led que se enciende es el "3" HuhHuh

El fallo hace un tiempo se producía muy de vez en cuando y, ahora, es constante…tras un tiempo de tener encendido el equipo.
Apago el router todas las noches y lo enciendo cuando empiezo a trabajar a la mañana.

No sé si podría dar algún dato mas…

Gracias de antemano!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-09-2013, 01:45 PM
Mensaje: #2
RE: Ethernet sin señal y wifi ok
Kaixo zilarrezko,

¿Trabajas con varios equipos conectados a la ves, o con el iMAC únicamente conectado también te ocurre?

¿Cuando indicas que te quedas sin señal, ¿qué tiempo aproximado transcurre? ¿10 mins?¿1 hora?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-09-2013, 02:16 PM
Mensaje: #3
RE: Ethernet sin señal y wifi ok
No he probado a conectar solo el iMac ya que, al menos, siempre tengo algún móvil en WIFI.
También hay casi siempre conectados a la red un WD TV Live y un Airport Express.

El MacBook Pro lo tengo en WIFI también y va como la seda sin corte alguno.

Cuando se queda sin señal lo hace definitivamente, y SOLO A VECES, tras reiniciar el iMac y apagar y encender el Thomson, recupero la señal ethernet, pero enseguida (en segundos a veces) vuelve a perderla y tengo que conmutar a WIFI para seguir trabajando.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-09-2013, 02:18 PM
Mensaje: #4
RE: Ethernet sin señal y wifi ok
Kaixo zilarrezko,

Vamos a realizar unas comprobaciones desde aqui. Para ello, envíanos por MP los datos del titular (nombre, apellidos y DNI).

Quedamos a la espera de tu mensaje, gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-09-2013, 02:34 PM
Mensaje: #5
RE: Ethernet sin señal y wifi ok
Enviado!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-09-2013, 02:37 PM
Mensaje: #6
RE: Ethernet sin señal y wifi ok
Kaixo zilarrezko,

Hemos recibido tu MP. Como te hemos respondido por privado, hemos hecho un ajuste desde aquí. Quedamos a la espera de que nos informes si notas mejoría o no.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-03-2017, 08:13 PM
Mensaje: #7
RE: Ethernet sin señal y wifi ok
Hola buenas, a mi me pasa algo parecido. cuando llevo como 10 min con el ordenador encendido y navegando por internet, veo que las paginas no cargan y es como si que me quedara sin conexión, ya sea en Firefox, IE o Chrome, pero sin embargo el wifi sigue funcionando. Tengo que apagar el router para reiniciarlo y al de un rato me vuelve a pasar lo mismo. he comprobado que todos los cables estén bien y probado con otro y el error persiste
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-03-2017, 08:32 PM
Mensaje: #8
RE: Ethernet sin señal y wifi ok
Kaixo PedroB,

¿Te has fijado si parpadea la luz online de tu cablemódem cuando se pierde la conexión a internet? Si has notado cualquier otra anomalía es necesario que nos la indiques también. Toda la información que aportes nos puede ayudar a la hora de intentar solventar tu incidencia.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)