Enviar respuesta 
Euskaltel wifi kalean: Consultas y dudas
09-03-2015, 11:11 PM
Mensaje: #901
RE: _EUSKALTELWIFI_KALEAN
Gabon
Llevo desde el jueves con una incidencia abierta por no poder utilizar el boton de conexion/desconexion de mi router Thomson.
Dicen que unicamente me dan de baja de un servicio EUSKALTEL KALEAN(que inicialmente yo no me he dado de alta) .
He oido de actualizaciones de reseteos, pero el caso es que sigo estando sin poder utilizar mi boton del router. Hasta cuando?
Por cierto, el operario de Euskaltel me ha atendido con unos modos un tanto tirantes ( por decirlo suave)...
Me estoy empezando a moskear!!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 09:50 AM
Mensaje: #902
RE: _EUSKALTELWIFI_KALEAN
Kaixo Niñez

Puedes probar a reiniciar o resetear el router. De todas formas esperamos que los compañeros puedan solucionar todas las incidencias cuanto antes.

Ondo ibili
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 11:24 AM
Mensaje: #903
RE: _EUSKALTELWIFI_KALEAN
Egun on Ainara
He reseteado, asi como reiniciado el roter y esto sigue igual...
Dada la tardanza en resolber la incidencia abierta desde el jueves, asi como el origen del problema (el propio Euskaltel), pienso que deberian de mandarme otro router con la opcion de conex\desconex.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 11:48 AM
Mensaje: #904
RE: _EUSKALTELWIFI_KALEAN
Kaixo Niñez,

¿Te has puesto en contacto con el Servicio Técnico para informarte sobre la incidencia?

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 12:00 PM
Mensaje: #905
RE: _EUSKALTELWIFI_KALEAN
Kaixo
Si. He hablado ya con tres operarios del servicio?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 05:02 PM
Mensaje: #906
RE: _EUSKALTELWIFI_KALEAN
Acabo de entrara al foro por otro motivo y he visto este hilo y lo que comentan algunos usuarios sobre lo que les aparece emitiendo desde su cable modem: EUSKALTELWIFI_KALEAN. He comprobado que me ocurre lo mismo...
Solicito una aclaración inmediata por parte de los moderadores, o de quien corresponda por parte de Euskaltel, de si es cierto que se 'emite' desde mi cablemodem y si es así, como puedo desactivarlo!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 07:50 PM
Mensaje: #907
RE: _EUSKALTELWIFI_KALEAN
Kaixo Niñez,

Facilítanos los datos del titular a través de un MP (nombre, apellidos y dni del titultar) para que podamos comprobarlo.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 09:23 PM
Mensaje: #908
RE: _EUSKALTELWIFI_KALEAN
Hola,

Gracias, todo solucionado ya.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 09:32 PM
Mensaje: #909
RE: _EUSKALTELWIFI_KALEAN
Kaixo elebalo,

Nos alegra que se haya solucionado.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-03-2015, 09:46 PM
Mensaje: #910
RE: _EUSKALTELWIFI_KALEAN
Aupa Esta tarde me ha llamado un tecnico y ya esta solucionado

Gracias Euskaltel por generarme un problema de la nada y solucionarmelo teniendo que molestarme en primero, enterarme, ya que no hay nada de informacion por parte de la empresa y despues poniendo quejas y teniendo que ser yo quien revise la instalacion para comprobar si esta o no solucionado, haciendome perder el tiempo, teniendo que navegar en foros de terceros para informarme de que manipulan mi equipamiento sin mi permiso ni si quiera comentandomelo...

Gracias por todo Euskaltel
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 3 invitado(s)