Enviar respuesta 
Fallo sonido TV sony 4K
24-11-2020, 10:43 PM
Mensaje: #1
Fallo sonido TV sony 4K
Buenas,

Hemos comprado una nueva television, Sony 55XH9096, al conectarle por HDMI el decodificador SD de euskaltel no se oye. Hemos probado a:

- cambiar de HDMI, todos los demas funciona aparatos, dvd, switch, etc, funciona perfectamente, pero el deco sd sigue sin sonido.

- Cambiarle todas las opciones de audio tanto al deco como al televisor. No funciona.

- Cambiarle el cable HDMI, tampoco funciona.

¿Que mas hacemos?

Un saludo...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-11-2020, 09:35 AM
Mensaje: #2
RE: Fallo sonido TV sony 4K
Kaixo Helga,

Facilítanos por MP los datos del titular (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-11-2020, 04:46 PM
Mensaje: #3
RE: Fallo sonido TV sony 4K
Yo sigo esperando que me llamen.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-11-2020, 10:35 PM
Mensaje: #4
RE: Fallo sonido TV sony 4K
Kaixo Robstein,

Te hemos enviado un MP.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-01-2021, 02:38 PM
Mensaje: #5
RE: Fallo sonido TV sony 4K
Egunon,

Aprovecho este hilo para explicar mi incidencia. En casa teníamos una TV antigua que conectábamos al Deco HD de Euskaltel a través del euroconector. Este fin de semana hemos comprado una TV de este siglo, 4K, y el problema es el siguiente: podemos ver y escuchar correctamente Netflix, Youtube, etc; pero los canales de la TV no podemos escucharlos (ninguno), solamente tenemos la imagen. Ahora mismo tenemos conectada la TV al Deco HD a través de un cable HDMI que nos han prestado; para descartar que fuese cosa del cable, hemos probado diferentes cables HDMI e incluso mi hermana trajo el suyo de su casa (que es el oficial de Euskaltel, el que tiene en casa para conectar la TV con su Deco), sin resultado. También hemos probado todas las opciones de configuración de sonido tanto del mando de la TV como del mando del Deco HD, sin éxito...y no podemos probar conectando el cable de señal (cable blanco de la antena) directamente a la TV porque es demasiado corto y no llega.

¿Cuál es el motivo?

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-01-2021, 04:16 PM
Mensaje: #6
RE: Fallo sonido TV sony 4K
Kaixo ialonso049,

¿Has comprado que tengas el sonido en modo Stereo?

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-01-2021, 06:18 PM
Mensaje: #7
RE: Fallo sonido TV sony 4K
Kaixo Ander,

Sí, ya he comprobado que el sonido esté en modo Stereo y he probado todas las opciones de las configuración de audio, pero sigue sin oírse.

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-01-2021, 06:45 PM
Mensaje: #8
RE: Fallo sonido TV sony 4K
Kaixo ialonso049,

Si tu TV es 4K, comprueba en los ajustes de la misma, que no tengas configurada la entrada de sonido como 4K, tienes que tenerla como HD, ya que la señal de nuestro deco es HD, no 4K. Prueba y nos comentas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-01-2021, 09:56 PM
Mensaje: #9
RE: Fallo sonido TV sony 4K
Kaixo Ainara,

Ya he comprobado todos los ajustes de la TV y siguen sin audio los canales de Euskaltel. Está claro que es cosa del Deco HD, porque Netflix, Youtube, etc se escuchan sin problemas.

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-01-2021, 10:52 PM
Mensaje: #10
RE: Fallo sonido TV sony 4K
Kaixo ialonso049,

En ese caso, facilítanos por MP los datos del titular (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)