Enviar respuesta 
Imagen de TV pixelada
18-09-2015, 12:43 PM
Mensaje: #31
RE: Imagen de TV pixelada
Kaixo gemmarojo,

Revisa que tengas la conexión a la toma de Euskaltel bien conectada y que no tengas ninguna interferencia.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-11-2016, 09:43 AM
Mensaje: #32
Señal TV cable mala o defectuosa
Buenos días,

Estaba ayer viendo la TV de Euskaltel a través de su deco HD y ya sea La Sexta o AMC y tenía pixelaciones cada poco. Puse La Sexta directamente a mi TV con sintonizador DVB-C y desaparecieron esas pixelaciones.

Mi duda es ¿si es problema del deco o es mala la señal por problemas en la instalación de la TV por cable?

La instalción me la hicieron en agosto de 2015

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-11-2016, 09:50 AM
Mensaje: #33
RE: Imagen de TV pixelada
Kaixo inyigo,

¿Nos puedes confirmar si al conectar directamente a la TV, estabas conectado a la toma de Euskaltel?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-11-2016, 10:38 AM (Este mensaje fue modificado por última vez en: 04-11-2016 10:45 AM por inyigo.)
Mensaje: #34
RE: Imagen de TV pixelada
(04-11-2016 09:50 AM)Aitor escribió:  Kaixo inyigo,

¿Nos puedes confirmar si al conectar directamente a la TV, estabas conectado a la toma de Euskaltel?

Gero arte.

Kaixo Aitor,

Sí, confirmo que cuando he tenido la TV conectada usando su sintonizador DVB-C era a la toma de Euskaltel y se veía perfectamente.

Eskerrik asko


(04-11-2016 10:38 AM)inyigo escribió:  
(04-11-2016 09:50 AM)Aitor escribió:  Kaixo inyigo,

¿Nos puedes confirmar si al conectar directamente a la TV, estabas conectado a la toma de Euskaltel?

Gero arte.

Kaixo Aitor,

Sí, confirmo que cuando he tenido la TV conectada usando su sintonizador DVB-C era a la toma de Euskaltel y se veía perfectamente.

Eskerrik asko

Añado que tengo dos tomas coaxiales, una para Internet y otra para la TV
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-11-2016, 10:46 AM
Mensaje: #35
RE: Imagen de TV pixelada
Kaixo inyigo,

Realiza una configuración a valores de fábrica. Para ello sigue estos pasos:

- Pulsa el botón de la llave en el mando
- Selecciona la opción "Info de deco HD"
- Pulsa tres veces el numero "6"
- Pulsa OK

Se quedará bloqueado unos segundos y después el deco se va a reiniciar, una vez reiniciado tendrás que configurar idioma, formato y zona a sintonizar.

En caso de que persista la incidencia nos lo indicas

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-11-2016, 02:01 PM
Mensaje: #36
RE: Imagen de TV pixelada
Buenos días.

Hace 3 o 4 días que la televisión ha empezado a pixelarse y entrecortarse. Me pasa en todos los canales.

Tras leer este hilo, he hecho lo que recomendaba Aitor en su ultimo mensaje:

Cita:- Pulsa el botón de la llave en el mando
- Selecciona la opción "Info de deco HD"
- Pulsa tres veces el numero "6"
- Pulsa OK

Entonces el deco se ha reiniciado y al indicarle el idioma y la zona, ha empezado a sintonizar los canales. Pero al de unos segundos me salía un mensaje indicando que no tenia señal y que revisase el cable. He revisado todo y estaba correcto. He intentado sintonizar los canales y nada el mismo mensaje.

A mi el deco me lo instalaron a la toma de euskaltel mediante una "T" donde están conectados el deco de la TV y el cable coaxial del cable modem.

He probado a quitar esa "T" y a conectar el cable de TV directo a la toma y entonces me ha sintonizado todos los canales correctamente y ya no se pixelaba ni se cortaba la imagen.

Entonces he vuelto a conectar la "T" y a dejarlo todo como estaba de origen y entonces la imagen empieza otra vez a pixelarse y entrecortarse.

Que puedo hacer??
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-11-2016, 03:08 PM
Mensaje: #37
RE: Imagen de TV pixelada
Kaixo pepitogrillo96 ,

¿Has probado si también se pixela la imagen cuando ves la televisión sin decodificador?

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-11-2016, 04:24 PM
Mensaje: #38
RE: Imagen de TV pixelada
(13-11-2016 03:08 PM)Ander escribió:  Kaixo pepitogrillo96 ,

¿Has probado si también se pixela la imagen cuando ves la televisión sin decodificador?

Ondo izan

Buenas Ander.

Esa prueba no la he hecho pero como ya he dicho con el de o conectado directo a la toma sin la "T" se ve sin problemas.

Eso no es una pista¿
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-11-2016, 04:49 PM
Mensaje: #39
RE: Imagen de TV pixelada
Kaixo pepitogrillo96,


Facilítanos los datos del titular a través de un MP para realizar un ajuste, por favor.


Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-11-2016, 05:33 PM
Mensaje: #40
RE: Imagen de TV pixelada
(13-11-2016 04:49 PM)Ander escribió:  Kaixo pepitogrillo96,


Facilítanos los datos del titular a través de un MP para realizar un ajuste, por favor.


Ondo izan

Mensaje enviado.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)