Enviar respuesta 
Incidencia: Consulta
27-06-2017, 05:41 PM
Mensaje: #571
El decodificador no arranca del todo
Buenas tardes,

nosotros tenemos contratado un producto que incluye teléfono fijo, acceso a Internet y televisión; como en su día la tele que teníamos era analógica, nos pusieron también un decodificador de color gris bastante alto para que pudiéramos ver los canales digitales. Tiempo después, compramos una tv con decodificador integrado y el decodificador no lo usamos más: está enchufado, porque la fibra pasa a través de él(de la caja de Euskaltel va al decodificador, y de éste al televisor), pero no lo usamos para ver ningún canal.

Hace unos días, el reloj del decodificador se paró, por lo que lo desenchufamos y volvimos a enchufar; en la secuencia de arranque parpadeó una lucecita verde y el reloj echó a andar. Después de que ocurriera lo mismo varias veces más, en la última el decodificador no acabó de arrancar y se quedó clavado con un piloto amarillo encendido y las letras "ln" en la pantalla; la televisión básica, que es la que usamos nosotros, se ve, pero parece que el decodificador se ha estropeado o ha tenido un problema de actualización.

Visto esto, y el tipo de conexión que tenemos, ¿merece la pena arreglar el decodificador?¿sería posible prescindir del decodificador y enganchar directamente el cable de Euskaltel a la tele, o conectar de alguna manera los cables que ahora entran y salen del decodificador para hacer el enganche directo? Si no, ¿qué opciones podríamos tener?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-06-2017, 05:50 PM
Mensaje: #572
RE: Deco no enciende
Kaixo Elisabete,

Por lo que nos indicas en tu mensaje, el decodificador que tienes es de los antiguos y no responde. Si deseas facilítanos los datos del titular a través de un MP (dni, nombre y apellidos) para que podamos revisar el estado del terminal desde nuestro sistema y así indicarte posibles soluciones.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-01-2018, 07:16 PM
Mensaje: #573
Fidelización clientes - Fibra Óptica
Buenas, no se si es el lugar adecuado para comentar esto pero bueno, ahí va...

Contrate con Euskaltel unos servicios, a través de un comercial en persona, 350 megas de internet, fijo, 10gb y llamadas ilimitadas en el móvil y tv premium todo por 39,90€ al mes con un compromiso de permanencia de 12 meses. Me pareció muy buena oferta ya que pagaba mas con la compañía con la que estaba y tenia menos servicios.

Después de un mes me estoy arrepintiendo. La calidad de los servicios deja mucho que desear.
Para empezar los 350 Mb de internet no los he visto por ningún lado (máximo unos 90 Mb de bajada y haciendo el test de velocidad con cable..., sin nada mas conectado..., reiniciando el cable módem... y cuando júpiter se alinea con saturno...) Por este asunto llame en su día y la respuesta fue que mi portátil era muy viejo (tiene 5 años).

En las habitaciones de mi piso tengo serios problemas para recibir wifi (antes no me pasaba) y estando delante del cable módem se va y viene la señal y al final lo tengo que reiniciar.

El mando del decodificador a veces no funciona y tengo que manejarlo desde el propio deco (y no son las pilas...)

Y tengo dificultades también, para conectarme a internet, con los datos del móvil en mi lugar de trabajo donde con la compañía anterior no tenia ningún problema.

En resumen, un montón de incidencias que de no ser resueltas mirare si son motivo para la extinción del contrato por incumplimiento por parte de Euskaltel.

Un saludo, gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-01-2018, 07:54 PM
Mensaje: #574
RE: Fidelización clientes - Fibra Óptica
Kaixo Txokillo,

Por lo que nos trasladas, es posible que la tarjeta de red del portátil no admita velocidades superiores. Puedes revisarlo en el administrador de dispositivos, en el apartado Adaptadores de red. En cuanto al problema con la red wifi, te recomendamos que cambies el canal de la red wifi mediante tu área de cliente. Para ello debes seguir estos pasos:

- Productos.
- Internet.
- Configuración wifi.
- Configuración wifi, datos de red.

Por otro lado, en cuanto a la incidencia con el mando, ¿nos puedes especificar el modelo de decodificador que tienes instalado? En cuanto a la red móvil, ¿nos puedes indicar si ocurre solo con los datos o también con las llamadas?

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2018, 06:35 PM
Mensaje: #575
RE: Fidelización clientes - Fibra Óptica
(05-01-2018 07:54 PM)Aitor escribió:  Kaixo Txokillo,

Por lo que nos trasladas, es posible que la tarjeta de red del portátil no admita velocidades superiores. Puedes revisarlo en el administrador de dispositivos, en el apartado Adaptadores de red. En cuanto al problema con la red wifi, te recomendamos que cambies el canal de la red wifi mediante tu área de cliente. Para ello debes seguir estos pasos:

- Productos.
- Internet.
- Configuración wifi.
- Configuración wifi, datos de red.

Por otro lado, en cuanto a la incidencia con el mando, ¿nos puedes especificar el modelo de decodificador que tienes instalado? En cuanto a la red móvil, ¿nos puedes indicar si ocurre solo con los datos o también con las llamadas?

Ondo izan.

Arratsalde on.

He cambiado el canal de la red wifi y puede que ahora me vaya algo mejor en las habitaciones, pero seguimos sufriendo cortes a menudo y tenemos que reiniciar en cable modem para que vuelva la señal.

El modelo de decodificador es Euskaltel HD STB.M1

Lo de la red móvil con llamadas no se porque no realizo, pero se queda como si no tuviese cobertura y le cuesta mucho recibir datos. Sera un problema de cobertura, pero ya digo que con la compañía anterior no me pasaba.

Puede ser que la tarjeta de red del portátil no admita la velocidad contratada, no lo se. No soy ningún experto en temas de tecnología, a mi me venden 350Mb y pienso que voy a poder disfrutar de ellos. Me parece un tema engañoso. ¿Para que quiero yo esa velocidad si no me llega? Al igual que el 5G...

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2018, 06:56 PM
Mensaje: #576
RE: Incidencia: Consulta
Kaixo Txokillo,

¿Cuándo sufres las desconexiones en el servicio de Internet parpadean las luces del cablemódem?

¿Cuándo deja de funcionar el mando, se enciende alguna luz en propio mando? Si es así, ¿de qué color?

Respecto a la incidencia de la cobertura, ¿te ocurre tango en 4G, 3G como en 2G?

Gero arte Gui !
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-01-2018, 07:13 PM
Mensaje: #577
RE: Incidencia: Consulta
(08-01-2018 06:56 PM)Ander escribió:  Kaixo Txokillo,

¿Cuándo sufres las desconexiones en el servicio de Internet parpadean las luces del cablemódem?

¿Cuándo deja de funcionar el mando, se enciende alguna luz en propio mando? Si es así, ¿de qué color?

Respecto a la incidencia de la cobertura, ¿te ocurre tango en 4G, 3G como en 2G?

Gero arte Gui !

Hola buenas, el jueves pasado me cambiasteis el cable-modem (sin yo haberlo solicitado, no se si habrá sido por mi queja en este foro...) y de momento parece que los cortes han desaparecido, aunque la cobertura en la habitación principal no ha mejorado.

Le comente al técnico lo que me pasaba con el mando del decodificador y me comento que seguramente sea el propio deco que funciona mal, que están dando problemas. A veces al encender, el piloto se pone verde y seguido pasa a rojo y solo se enciende si le doy al botón del propio aparato pero aun así no responde al mando hasta que le doy al botón de menú. Un desastre.

Un saludo, gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-01-2018, 07:25 PM
Mensaje: #578
RE: Incidencia: Consulta
Lo del boton, no seran las pilas?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-01-2018, 07:45 PM
Mensaje: #579
RE: Incidencia: Consulta
Kaixo Txokillo,

¿Has descartado que sean las pilas?

Gero arte Sonrisa !
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-01-2018, 09:27 PM
Mensaje: #580
RE: Incidencia: Consulta
(24-01-2018 07:45 PM)Ander escribió:  Kaixo Txokillo,

¿Has descartado que sean las pilas?

Gero arte Sonrisa !

Kaixo, ya puse en otro comentario anterior que no eran las pilas. Compre unas nuevas para descartarlo. Repito, el técnico que dijo que estos decos estaban dando muchos problemas. ¿Se puede conseguir un deco 4k?

Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)