Enviar respuesta 
Incidencia con Velocidad Descarga
28-03-2012, 07:48 PM (Este mensaje fue modificado por última vez en: 04-04-2012 08:48 AM por Ibon.)
Mensaje: #1
Incidencia con Velocidad Descarga
Kaixo.Primero de todo decir que soy nuevo y que estoy muy agusto con Euskaltel,pero tengo cierto problema y alguna duda que espero podais solucionarme.
Primero preguntaros cual es el ping medio con la velocidad 50/5.
Segundo,exponeros mi problema:
Desde el ordenador,conectado mediante Wi-Fi,los test de velocidad me dan una media de 45.000kbps y unos 4.500kbps,en bajada y subida respectivamente.Me imagino que los valores estan bien,puesto que no son 50/5 reales (corregidme si me equivoco,lo son?) en cambio mediante la prueba de conexion de mi PS3,me dan valores pesimos->9,1 megas de subida y 1,1 de bajada,decir que la tengo mediante cable.
Es normal eso? Hay alguna manera de mejorar el ping o la velocidad de subida?

Gracias eta agur bero bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
Incidencia con Velocidad Descarga - xAsier_ - 28-03-2012 07:48 PM
RE: Resultados malos. - Maitane - 28-03-2012, 08:47 PM
RE: Resultados malos. - xAsier_ - 29-03-2012, 08:25 AM
RE: Resultados malos. - Aitor - 29-03-2012, 09:55 AM
RE: Resultados malos. - xAsier_ - 29-03-2012, 02:52 PM
RE: Resultados malos. - Aitor - 29-03-2012, 03:40 PM
RE: Resultados malos. - xAsier_ - 29-03-2012, 04:54 PM
RE: Resultados malos. - Maitane - 29-03-2012, 08:15 PM
RE: Resultados malos. - xAsier_ - 31-03-2012, 09:46 AM
RE: Resultados malos. - Aitor - 31-03-2012, 10:30 AM
RE: Resultados malos. - xAsier_ - 01-04-2012, 02:09 PM
RE: Resultados malos. - Aitor - 01-04-2012, 02:59 PM
RE: Resultados malos. - xAsier_ - 01-04-2012, 03:19 PM
RE: Resultados malos. - Aitor - 01-04-2012, 05:00 PM
RE: Resultados malos. - xAsier_ - 01-04-2012, 10:07 PM
RE: Resultados malos. - xAsier_ - 02-04-2012, 03:51 PM
RE: Resultados malos. - Aitor - 02-04-2012, 04:10 PM
RE: Resultados malos. - xAsier_ - 02-04-2012, 06:16 PM
RE: Resultados malos. - xAsier_ - 02-04-2012, 08:45 PM
RE: Resultados malos. - Aitor - 02-04-2012, 09:07 PM
RE: Resultados malos. - xAsier_ - 03-04-2012, 09:40 AM
RE: Resultados malos. - Aitor - 03-04-2012, 10:08 AM
RE: Resultados malos. - xAsier_ - 03-04-2012, 10:48 AM
problemas de velocidad - Ioritz - 04-04-2012, 08:42 AM
Mi Internet ¿Por qué es eso? - CHU_S - 01-05-2012, 11:21 PM
RE: Mi Internet ¿Por qué es eso? - Aitor - 02-05-2012, 09:02 AM
RE: Mi Internet ¿Por qué es eso? - CHU_S - 02-05-2012, 10:16 AM
RE: Mi Internet ¿Por qué es eso? - Aitor - 02-05-2012, 10:34 AM
RE: Mi Internet ¿Por qué es eso? - CHU_S - 02-05-2012, 10:57 AM
Cambio Router - eldelpez - 29-05-2012, 09:59 AM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)