Enviar respuesta 
Incidencia con Velocidad Descarga
28-03-2012, 08:47 PM (Este mensaje fue modificado por última vez en: 28-03-2012 08:48 PM por Maitane.)
Mensaje: #2
RE: Resultados malos.
Kaixo xAsier_

- Lo primero, la prueba de velocidad la tienes que realizar con un solo dispositivo (móvil, videoconsola, PC etc.….), conectado mediante cable de red. Cuando realices la prueba de velocidad con la psp3, tienes que tener cerrados todos los programas, excepto el navegador y además tienes que hacerla desde la pagina de Euskaltel.
- Si lo realizas por PC, deberás tener cerrados todos los programas de descarga, antivirus etc.…
En el símbolo de sistema, tras ejecutar el comando net stat, no pueden aparecer más de 15 líneas TCP. Una vez que cumplas todas estas condiciones tendrás que entrar en la página de Euskatel para realizar el test de velocidad.
¿Por cierto el ping a que destino lo realizas?

Agur bero bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
RE: Resultados malos. - Maitane - 28-03-2012 08:47 PM
RE: Resultados malos. - xAsier_ - 29-03-2012, 08:25 AM
RE: Resultados malos. - Aitor - 29-03-2012, 09:55 AM
RE: Resultados malos. - xAsier_ - 29-03-2012, 02:52 PM
RE: Resultados malos. - Aitor - 29-03-2012, 03:40 PM
RE: Resultados malos. - xAsier_ - 29-03-2012, 04:54 PM
RE: Resultados malos. - Maitane - 29-03-2012, 08:15 PM
RE: Resultados malos. - xAsier_ - 31-03-2012, 09:46 AM
RE: Resultados malos. - Aitor - 31-03-2012, 10:30 AM
RE: Resultados malos. - xAsier_ - 01-04-2012, 02:09 PM
RE: Resultados malos. - Aitor - 01-04-2012, 02:59 PM
RE: Resultados malos. - xAsier_ - 01-04-2012, 03:19 PM
RE: Resultados malos. - Aitor - 01-04-2012, 05:00 PM
RE: Resultados malos. - xAsier_ - 01-04-2012, 10:07 PM
RE: Resultados malos. - xAsier_ - 02-04-2012, 03:51 PM
RE: Resultados malos. - Aitor - 02-04-2012, 04:10 PM
RE: Resultados malos. - xAsier_ - 02-04-2012, 06:16 PM
RE: Resultados malos. - xAsier_ - 02-04-2012, 08:45 PM
RE: Resultados malos. - Aitor - 02-04-2012, 09:07 PM
RE: Resultados malos. - xAsier_ - 03-04-2012, 09:40 AM
RE: Resultados malos. - Aitor - 03-04-2012, 10:08 AM
RE: Resultados malos. - xAsier_ - 03-04-2012, 10:48 AM
problemas de velocidad - Ioritz - 04-04-2012, 08:42 AM
Mi Internet ¿Por qué es eso? - CHU_S - 01-05-2012, 11:21 PM
RE: Mi Internet ¿Por qué es eso? - Aitor - 02-05-2012, 09:02 AM
RE: Mi Internet ¿Por qué es eso? - CHU_S - 02-05-2012, 10:16 AM
RE: Mi Internet ¿Por qué es eso? - Aitor - 02-05-2012, 10:34 AM
RE: Mi Internet ¿Por qué es eso? - CHU_S - 02-05-2012, 10:57 AM
Cambio Router - eldelpez - 29-05-2012, 09:59 AM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)