Enviar respuesta 
Instalacion vieja
18-10-2017, 01:31 PM
Mensaje: #1
Instalacion vieja
Egun on, cuando vine a vivir a mi casa ya estaba la instalación de Euskaltel y he permanecido con euskaltel y la misma instalación. Tengo intermitencias en el servicio de internet y según parece (hablando por telefono con averias) puede ser entre la toma y el modem (la toma, el cable o el modem), esto es un tramo de un metro. ¿Tiene que renovarme algo Euskaltel cada cierto tiempo?.

Los dispositivos me indican que se han conectado a la señal del wifi pero no cargan ninguna pagina.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-10-2017, 01:56 PM
Mensaje: #2
RE: Instalacion vieja
Kaixo APNJM,

La instalación tiene una garantía de dos años.

De todas formas, ¿podrías indicarnos si te ocurre lo mismo conectando un ordenador por cable ethernet al módem?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-10-2017, 03:35 PM
Mensaje: #3
RE: Instalacion vieja
(18-10-2017 01:31 PM)APNJM escribió:  Egun on, cuando vine a vivir a mi casa ya estaba la instalación de Euskaltel y he permanecido con euskaltel y la misma instalación. Tengo intermitencias en el servicio de internet y según parece (hablando por telefono con averias) puede ser entre la toma y el modem (la toma, el cable o el modem), esto es un tramo de un metro. ¿Tiene que renovarme algo Euskaltel cada cierto tiempo?.

Los dispositivos me indican que se han conectado a la señal del wifi pero no cargan ninguna pagina.
Con tu permiso, a mi me pasó lo mismo el año pasado.Llamé al técnico (tengo contratado el servicio técnico Tranki), me cambió el módem, pero al dia siguiente seguía con los cortes, le llamé otra vez, y me cambió una pieza de la toma y me puso cable nuevo de la toma al módem, y desde entonces va como la seda.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-10-2017, 08:43 PM
Mensaje: #4
RE: Instalacion vieja
Me temo que ese es el problema, eso lo cambia EUSKALTEL? Es que ya estoy de la conexión hasta...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-10-2017, 08:49 PM
Mensaje: #5
RE: Instalacion vieja
Kaixo APNJM,

¿Has realizado la prueba que te indico mi compañero Aitor?

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-10-2017, 07:10 AM
Mensaje: #6
RE: Instalacion vieja
(19-10-2017 08:49 PM)Ander escribió:  Kaixo APNJM,

¿Has realizado la prueba que te indico mi compañero Aitor?

Gero arte!

Ahora parece que todos los aparatos conectados a wifi van bien excepto mi movil Iphone que al llegar a casa conecta al wifi automáticamente y desconectando los datos moviles, pero no carga paginas ni me entran mensajes de wasup. En cambio cuando lo desconecto de wifi y comienza a gastar datos moviles, comienzan a entrar los wasup , saben por qué puede ser? Ademas, en la TV no me deja grabar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-10-2017, 08:27 AM
Mensaje: #7
RE: Instalacion vieja
Kaixo APNJM,

Vamos a realizar todo lo posible por solucionarlo. Te he contestado por privado Gui

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-09-2019, 10:46 PM (Este mensaje fue modificado por última vez en: 18-09-2019 10:55 AM por Ibon.)
Mensaje: #8
instalación defectuosa
Buenas noches:

Me gustaría que me dieran una dirección de email para enviarles una fotografía. Es una toma de Euskaltel de hace ya unos años y que hasta hace unos días no habíamos visto porque estaba oculta detrás de una cadena musical. Culpa nuestra no haberla revisado en su momento porque es evidente que sólo mirándola habríamos visto (sin ser técnicos de nada) que eso no estaba bien. Pero lo que no puede ser es que ahora cuando la toma falla (demasiado me parece que haya funcionado durante tanto tiempo) me digan que tengo que pagar yo la salida del técnico (72€) por no haber hecho la reclamación durante el siguiente mes de la instalación.
Lo mejor es que vean la foto y me digan si honestamente la reparación (consecuencia seguramente de la defectuosa instalación) de esa chapuza la tenemos que asumir nosotros. Nuestra única culpa ha sido no revisar en su momento la toma y fiarnos de que el técnico lo había dejado bien. Pero no me parece serio que:
- Euskaltel se agarre al mes de garantía para no hacerse cargo de la reparación.
- Que me obliguen a entrar en un foro (previo registro...) porque no ha habido manera de que la persona que me ha atendido telefónicamente me de una dirección de correo electrónico al que poder enviar la fotografía de la toma de teléfono.

Me parece todo de chiste (o de terror).

Nota moderación: tema combinado
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-09-2019, 08:43 AM
Mensaje: #9
RE: instalación defectuosa
Kaixo IGA,

Puedes enviarnos la fotografía a info@euskaltel.com. Así mismo, facilítanos por privados los datos del titular (DNI, nombre y apellidos) para que podamos revisar tu caso particular.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)