Tema cerrado 
Lag desde hace 2-3 días
05-05-2012, 07:41 PM (Este mensaje fue modificado por última vez en: 05-05-2012 07:51 PM por uah.)
Mensaje: #1
Lag desde hace 2-3 días
Desde hace 2 o 3 días sufro de un aumento de lag considerable.

Ha pasado de tener unos 15ms a más de 250ms al hacer pruebas.

También se atasca a veces al cargar las páginas web.

Mi modalidad es 24/2 y el test de Euskaltel da estos resultados:

[Imagen: euska1.jpg]

No es la velocidad lo que funciona mal, sino el lag. Hay demasiado y se nota en todos los juegos. Este mismo test me daba unos resultados excelentes hace unos días el trace route no es ni medio normal...:

[Imagen: euska2.jpg]

Como se ve en la pantalla estoy conectado yo solo al modem directamente y el primer salto es el exterior. El ping a google.es por ejemplo es muy alto y varía constantemente:

[Imagen: euska3.jpg]

Modelo del modem: Cisco EPC3825 EuroDocsis 3.0 Gateway
Ordenadores conectados: 1
Cortes en internet: No
Velocidad: Excelente
Lag: Inaceptable

Saludos.

PD: no sé si sirve de algo pero a veces algún canal de la HDTV hace cortes en la imagen.

Vaya todo esto se ha solucionado al reiniciar el modem.

Para que se vea el cambio pongo el ping y el tracert tras reiniciar el modem:

[Imagen: euska4.jpg]

¿Qué queréis hacer con este post? jaja
Encuentra todos sus mensajes
05-05-2012, 08:23 PM
Mensaje: #2
RE: Lag desde hace 2-3 días
Kaixo Uah,

El problema de lag puede ser porque el cable modem lleve tiempo encendido y el trafico de datos sea alto, y tu mismo has comprobado que reiniciándolo a vuelto a los parámetros normales, así que así queda resuelto el problema, además, ya sabes que es recomendable reiniciarlo de vez en cuando Gran sonrisa...

Agur bat Lengua
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)