Enviar respuesta 
Luz "@" en deco HD
16-06-2012, 10:43 AM
Mensaje: #31
RE: Incidencia Deco con luz @ naranja
Gracias Maitane. He leído todos los mensajes y todos los usuarios que les pasa algo parecido dicen que la luz de @ les parpadea, a mi no, es fija. Y si es cierto que cuando apago el decodificador con el interruptor y vuelvo a encender desaparece.

Entonces la únicas opciones que tengo entonces son, o bien no apagar el decodificador (desde el botón apagar del mando), o cada vez que lo apague, ¿apagarlo desde el botón trasero del propio decodificador?, muchas gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-06-2012, 11:21 AM
Mensaje: #32
RE: Incidencia Deco con luz @ naranja
Kaixo nazolh,

Envíanos un MP con tus datos y un teléfono de contacto, para que realicemos unas pruebas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2012, 12:40 PM
Mensaje: #33
RE: Incidencia Deco con luz @ naranja
Hola, A mí me pasa de vez en cuando, y lo que hago es apagarlo durante 20 segundos y volverlo a encender. En mi caso se apaga la dichosa lucecita.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2012, 03:26 PM
Mensaje: #34
RE: Incidencia Deco con luz @ naranja
gracia josebaiñaki. ya he hablado con el servicio tecnico. hicimos un reseteo completo y no a vuelto a ocurrir. Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2017, 03:32 PM
Mensaje: #35
RE: Luz "@" en deco HD
Hola!!
Hace pocos días instale el deco HD. El primer día la luz naranja no paró de parpadear. Finalmente paró pero hoy se enciende y apaga cada poco. Que puedo hacer??
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2017, 04:01 PM
Mensaje: #36
RE: Luz "@" en deco HD
Kaixo bloka76,

Puedes probar a reiniciar el decodificador para ver si esa led parpadeante desaparece y si persiste, prueba a realizar fábrica. Si tienes alguna duda sobre como realizarlo, indícanoslo para que podamos ayudarte.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2017, 04:04 PM
Mensaje: #37
RE: Luz "@" en deco HD
Esta mañana os he llamado para reiniciarlo porque daba error en canales que normalmente se ven;así que reiniciado ya está, faltaría probar lo de fabrica que dices,como se hace??
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2017, 04:19 PM
Mensaje: #38
RE: Luz "@" en deco HD
Kaixo bloka76,

Para restaurar el decodificador a valores de fábrica, debes seguir estos pasos:

- Pulsa el botón de la llave en el mando.
- Selecciona la opción Info del deco HD en la pantalla.
- Pulsa 3 veces seguidas el nº 6.
- Y sigue los pasos que te indique en pantalla.

Indícanos si tras este cambio persiste la incidencia.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2017, 04:41 PM
Mensaje: #39
RE: Luz "@" en deco HD
Ya lo he hecho y sigue igual. Esta un rato parpadeando y de repente se apaga,y al poco otra vez se enciende. Para cuatro días que llevamos con el si llego a saber que da tantos problemas paso....
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-10-2017, 04:44 PM
Mensaje: #40
RE: Luz "@" en deco HD
Kaixo bloka76,

¿Nos puedes confirmar si tienes conectando entre el cable coaxial y la toma de TV un filtro que pone "Ikusi"?

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)