Enviar respuesta 
Mal funcionamiento de Router WebStar
10-01-2013, 11:57 AM
Mensaje: #1
Mal funcionamiento de Router WebStar
Buenos días,

Tengo el router webstar de euskaltel y dos preguntas Sonrisa

- Ultimamente me falla el router, para conectarlo tengo que encender y apagar varias veces hasta que suena la flauta. Por otro lado cuando estoy conectada de golpe pierdo la conexión a internet y él solo vuelve a conectarse a los segundos. ¿A qué puede ser debido?

- Comentando esto con mis familiares, conocidos y amigos clientes de Euskaltel, a ver sí alguien me podía dar una solución, veo que todos tienen el router wifi. El mio tiene ya varios años y aprovechando que no funciona nada bien, me gustaría que me lo cambiaran por uno wifi. ¿Tiene algún coste?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-01-2013, 12:40 PM
Mensaje: #2
RE: Mal funcionamiento de Router WebStar
Kaixo Izaskun,

Para poder determinar el motivo de los fallos, sería necesario realizar varias pruebas. No obstante, si solicitas un cambio de cablemódem (como el WebStar es un módem que no se puede configurar a modo router) éste no tendrá ningún coste para ti. La entrega se realizará a través de mensajero, y tendrás que instalarlo siguiendo unas sencillas instrucciones que te entregarán junto al nuevo dispositivo.

Puedes solicitar el cambio de módem, a través de la opción ¡Contrata Online! en nuestra página web o enviando un correo electrónico a la cuenta info@euskaltel.com.

Si tienes alguna otra consulta, no dudes en indicárnosla.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)