Enviar respuesta 
Mensaje error 4x4004
29-03-2017, 12:33 AM
Mensaje: #1
Mensaje error 4x4004
Hola,

Este fin de semana cuando le he dado a grabar me decía error en el servicio y no me ha permitido grabar y cuando he reproducido alguna grabación tras poco minutos aparece el error:

Error: No se puede reproducir. 0x4004
Se ha producido un error en la conexión con el servidor.
(Tiempo máximo de espera superado)
Botón de ACEPTAR

y no puedo ver ninguna grabación completa solo uno pocos minutos.

He apagado el deco, quitado corriente durante algunas horas y nada.He probado a resetearlo etc y tampoco. Que puedo hacer???
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-03-2017, 08:24 AM (Este mensaje fue modificado por última vez en: 30-03-2017 08:10 AM por Maitane.)
Mensaje: #2
RE: Mensaje error 4x4004
Kaixo Leioandi,

Envíanos un mensaje privado con los datos del titular, para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-05-2017, 08:10 PM (Este mensaje fue modificado por última vez en: 06-08-2017 08:00 PM por Maitane.)
Mensaje: #3
Problemas con el videoclub y las grabaciones
Hola, desde hace unos días me salta este error cuando intento ver algo desde el videoclub o alguna de la grabaciones. Otras. Veces ni siquiera entra. Antes me iba perfectamente, desde hace una semana o algo menos, es imposible ver ninguna grabación.
Enviado desde mi Vi10 mediante Tapatalk
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-05-2017, 08:41 PM
Mensaje: #4
RE: Mensaje error 4x4004
Kaixo HUP,

Hemos combinado tu mensaje con este tema y te hemos informado por MP. ¿Tienes algún filtro en el qué ponga la palabra "Ikusi" conectado entre la toma de TV y el cable coaxial?

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-05-2017, 09:05 PM
Mensaje: #5
RE: Mensaje error 4x4004
No, tengo conectado el deco directamente a la toma de Euskaltel. Me a funcionado siempre perfectamente, a empezado a fallar hace unos días.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-05-2017, 09:17 PM
Mensaje: #6
RE: Mensaje error 4x4004
Kaixo HUP,

Indícanos los datos del titular por MP junto con un teléfono y horario de contacto para poder trasladarlo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-05-2017, 09:25 PM
Mensaje: #7
RE: Mensaje error 4x4004
Ya te lo e enviado Aitor, muchas gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-05-2017, 09:27 PM
Mensaje: #8
RE: Mensaje error 4x4004
Kaixo HUP,

¡Recibido!

Sonrisa
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2017, 12:23 PM
Mensaje: #9
RE: Mensaje error 4x4004
Ayer me sucedía igual a mí, ocurre cuando está la arroba naranja parpadeando y ayer fué una tortura. Para ver un episodio se me paró alrededor de 15 veces .... Llamé a averias para averiguar cuánto iba a durar y no sabían nada. Cuando parecía el tema calmado lo volvía a intentar y ahí pasaba de nuevo.
Desesperación.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2017, 12:33 PM
Mensaje: #10
RE: Mensaje error 4x4004
Kaixo nereacor,

¿Puedes indicarnos si continúas con la incidencia?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)