Enviar respuesta 
Microcortes
11-12-2016, 11:05 PM
Mensaje: #1881
Test de Velocidad Internet
Llevo varios dias con problemas de microcorte y ahora mismo el problema mas gordo es que en cada momento del dia me llega la conexion aleatoria. De los 100 contratado ahora mismo me llegan 3, antes a la tarde 40 y asi llevo varios dias sin poder hacer casi nada
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-12-2016, 08:58 AM
Mensaje: #1882
RE: Microcortes
Kaixo Heyko24,

Indícanos por favor si sigues con la incidencia para que podamos intentar ayudarte.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-12-2016, 07:08 PM (Este mensaje fue modificado por última vez en: 15-12-2016 07:43 PM por Maitane.)
Mensaje: #1883
¿Qué está pasando?
Buenas tardes.

Acudo al foro oficial de Euskaltel para ver si hay alguien aquí que pueda ayudarme-aclararme qué está pasando y que sea capaz de informarme de ALGO de una vez. Gracias.

Todo comenzó el 11 de octubre con el mal funcionamiento de la conexión que, expuesta la incidencia en este foro y remitida al servicio técnico desde aquí, durante una semana tuve abierta la incidencia de avería xxx23. Esa vez, desde el 1718 (al que llamé yo, porque a mí nadie me llamaba para informar de qué pasaba) me comentaron que mis problemas se debían a una avería de zona, a problemas de ruido en el nodo, concretamente.

El día 18 de octubre recibo un SMS en el que se me indica que la avería está solucionada. Pero la solución duró apenas día y medio...

En este mismo hilo, de nuevo, vuelvo a comentar unos días después que todo está mal otra vez, aquí el mensaje:

http://foro.euskaltel.com/Thread-Microco...#pid109084

Desde aquí, de nuevo, se remite el caso al servicio técnico.

Bien. El día 23 de octubre me llaman del servicio técnico para indicarme que se ha registrado la incidencia de avería con referencia xxxx, y que se pasa todo el asunto al departamento de redes y que me llamarán en breve para informarme de qué pasa, etc.

Bien. Reitero que eso fue el 23 de octubre. Como pasaban los días y no llamaba nadie, ni me molesté en venir aquí, porque íbais a decirme que llamara al 1718 como toda solución. Vale. Pues el día 2 de noviembre por la tarde llamo yo al 1718. Y resulta que no sirvió de nada. Al llamar y pedir explicaciones-información, lo único que me dicen es, literalmente "siguen trabajando en resolver la avería". Ante tal elocuente explicación, pido más información y que al menos alguien me llame para informarme más en detalle de cómo va la resolución de la avería. La persona que me atiende en el 1718 se muestra absolutamente colaboradora, y me dice que hace la gestión necesaria para que alguien, EN BREVE, me llame y me informe. Le confirmo que el móvil de contacto que tiene él registrado en el sistema es el correcto y nos despedimos.

Bien. Eso fue el 2 de noviembre. A día de hoy, 15 de diciembre, NADIE me ha llamado. NADIE se ha puesto en contacto conmigo ni por móvil, ni por fijo, ni por e-mail ni por SMS. Y a día de hoy, 15 de diciembre, mi incidencia de avería xxxx818 registrada el 23 de octubre, sigue abierta, tal y como puedo verla en el panel de usuario del área de clientes de la web de Euskaltel:


Por eso espero que alguien me diga algo, me aclare algo, me informe de algo y me diga cuando va a estar resuelta la avería, a no ser que ya lo esté desde hace tiempo y hayan 'pasado' de comunicarmelo.

Quizás os preguntéis por qué no he llamado durante todo este tiempo al 1718... y yo os digo ¿para qué? La última vez que llamé para saber algo, no sabían nada y además me mintieron, pues quedaron en llamarme para informarme y NO lo han hecho.

Buenas tardes.

Nota moderación: Eliminadas las referencias personales
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-12-2016, 07:27 PM
Mensaje: #1884
RE: Microcortes
Kaixo BILBOKOA,

Indícanos, por favor, el DNI del titular por MP para que lo podamos revisar.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-12-2016, 07:35 PM
Mensaje: #1885
RE: Microcortes
(15-12-2016 07:27 PM)Ander escribió:  Kaixo BILBOKOA,

Indícanos, por favor, el DNI del titular por MP para que lo podamos revisar.

Gero arte

Mensaje privado enviado.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-12-2016, 08:08 PM
Mensaje: #1886
RE: Microcortes
Kaixo BILBOKOA,

Te hemos respondido por MP.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2016, 02:41 PM
Mensaje: #1887
RE: Microcortes
Buenos días, tengo un router Cisco y desde hace algunos días tengo como picos de lag muy altos 1500ms. Creo que hay varios usuarios con el mismo problema.
¿Existe alguna solución comun??
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2016, 02:47 PM
Mensaje: #1888
RE: Microcortes
Kaixo Stroika,

¿Conectar por cable o wifi?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2016, 04:43 PM
Mensaje: #1889
RE: Microcortes
por wifi Aitor
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2016, 04:54 PM
Mensaje: #1890
RE: Microcortes
Kaixo Stroika,

Te recomendamos que realices un cambio de canal en la frecuencia de la red wifi. Puedes realizarlo a través de tu área de cliente siguiendo estos pasos:

- Productos.
- Internet.
- Configuración.
- Configuración wifi.

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 4 invitado(s)