Enviar respuesta 
Microcortes
26-12-2013, 12:05 PM
Mensaje: #681
RE: Microcortes
Kaixo amb,

He recibido tu MP, pero no podemos responderte por privado porque no tienes los mensajes habilitados. Confundido

Hemos realizado un ajuste en la conexión. Comprueba de nuevo la conexión y, en caso de continuar fallando, indícanoslo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-12-2013, 12:17 PM
Mensaje: #682
RE: Microcortes
En los parámetros de la conexión, y no en mi cablemodem ¿verdad? Porque si fuese en mi cablemodem ya me gustría saber cuál.

Ya he habilitado los mensajes.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-12-2013, 12:49 PM
Mensaje: #683
RE: Microcortes
Kaixo amb,

Es un ajuste realizado por nosotros que no puedes hacer tu mismo.

Agur bero abt
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2013, 12:19 PM
Mensaje: #684
RE: Microcortes
Nada. Se sigue desconectando, parece que tarda más tiempo, 1 hora quizás, pero al menos la tablet, que es con lo que he probado, se deconecta.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2013, 12:26 PM
Mensaje: #685
RE: Microcortes
Kaixo amb,

Como los ajustes que realizamos no han solucionado el problema, es necesario que lo remitamos a nuestros compañeros del Dpto. Técnico. ¿Puedes enviarnos por MP un teléfono y horario de contacto, así como un ejemplo de un día y hora en el que se ha desconectado?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2013, 12:05 PM
Mensaje: #686
RE: Microcortes
Enviado
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-01-2014, 10:42 PM
Mensaje: #687
cortes en la emision
buenas noches ,ayer me hicieron toda la instalacion , ayer por la noche la television tenia una especie de micro cortes de sonido e imagen y cada vez que pasa se escucha un txirrido muy molesto , pense que era por la nueva instalacion , esta mañana no lo hacia , pero esta tarde a empezado de nuevo , lo hace en todos los canales , con lo cual es molestisimo ver la television , los cortes son cortitos como si se atrancara el sonido y la imagen se pixela, desconecte el deco para que se reseteara pero sigue igual
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-01-2014, 10:47 PM
Mensaje: #688
RE: cortes en la emision
Kaixo txeli13,

Para que podamos ayudarte, será necesario que nos detalles un poco más tu incidencia, para ello te has fijado si sucede en todo momento, o ¿si estás conectado a internet?, ¿en la toma de TV tienes alguna conexión más?, ¿qué marca y modelo de decodificador tienes?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-01-2014, 11:01 PM
Mensaje: #689
RE: cortes en la emision
te detallo la intalacion , el cable que entra de la calle va a una caja como las de toma de antena , de ahi sale un cable aun repartidor , de este repartidor salen dos cables uno al modem y otro al deco , el deco es el basico de euskaltel , el que no graba, los cortes siguen apareciendo continuamente ,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-02-2014, 12:03 PM
Mensaje: #690
RE: cortes en la emision
Kaixo txeli13,

Prueba a resetear a valores de fabrica el Decodificador. Comprueba que todos los cables están correctamente ajustados.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)