Enviar respuesta 
Microcortes
24-05-2016, 01:30 PM
Mensaje: #1691
RE: Microcortes
Kaixo Gorostmikel,

Desde este medio estamos tratando de ayudarte y para poder revisarlo y si fuese necesario trasladarlo, necesitamos que realices las pruebas que solicitamos. Por lo que nos indicas ya habéis dado parte de la incidencia en el servicio técnico, por lo que el técnico revisará la incidencia para tratar de solucionarla.

Si cambias de opinión y deseas que lo revisemos indícanos para que podamos facilitarte los pasos a seguir para realizar el ping.

Ondo izan.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-05-2016, 10:04 AM
Mensaje: #1692
RE: Microcortes
Egunon,

Llevo varios días con cortes de internet y velocidad anormalmente baja. Todos estos días no he podido hacer nada, pero esta mañana he podido hacer 2 test de velocidad, obteniendo los siguientes resultados:

Latencia: 8ms
Velocidad de descarga: 1.96Mbps
Velocidad de subida: 7.03Mbps

Latencia: 8ms
Velocidad de descarga: 1.72Mbps
Velocidad de subida: 2.75Mbps

Y lleva asi desde las 9:00, teniendo contratado internet a 120Mbps. También he hecho la prueba del ping, con los siguientes resultados:

Estadísticas del ping para 212.142.129.23:

Paquetes: enviados = 30, recibidos = 23, perdidos = 7 (23% perdidos),
Tiempo aproximado de ida y vuelta en milisegundos:
Minimo = 10ms, Maximo = 34ms, Media = 15ms

Hay alguna avería en la zona? Tiene algún problema con mi router?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-05-2016, 11:02 AM
Mensaje: #1693
RE: Microcortes
Kaixo Johofu,

¿Realizas el test de velocidad de nuestra página web en las condiciones que se indican?
Por otro lado, ¿Puedes indicarnos si realizas la conexión por cable o por wifi?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-05-2016, 10:20 AM
Mensaje: #1694
RE: Microcortes
Hola Maitane,

Siento no haberte respondido antes, pero no había visto tu respuesta.

He realizado el test de velocidad como indica la página. Anteriormente solía realizar casi semanalmente este test, y nunca hubo ningún problema, pero hace tiempo que perdí esa costumbre. Ayer cuando volvi a casa, el problema de la velocidad continuaba.

Siguiendo con el tema, el ordenador esta conectado por cable y los valores que me da esta mañana son los siguientes:

Latencia: 20ms
Velocidad de descarga: 38.83Mbps
Velocidad de subida: 2.01Mbps

En el momento que estaba escribiendo estas líneas, he realizado otra prueba, para que hubiera dos test como ayer y el resultado ha sido el siguiente:

Latencia: 20ms
Velocidad de descarga: 120.34Mbps
Velocidad de subida: 1.72Mbps

Entiendo que se ha solucionado solo y que el problema ha podido ser por la fluctuaciones de la red.

Gracias de todos modos.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-05-2016, 10:42 AM
Mensaje: #1695
RE: Microcortes
Kaixo Johofu,

Nos alegra saber que se ha solucionado. Siempre que lo necesites ya sabes donde encontrarnos para que intentamos ayudarte

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-06-2016, 12:51 PM
Mensaje: #1696
RE: Microcortes
Buenas Euskaltel!

Desde que me implementaron el nuevo router Thomson hace como 1 mes, sufro microcortes desde la conexion Ethernet.

Los microcortes son cortos pero que hacen que cualquier aplicacion tenga que reiniciarlo, como por ejemplo en una llamada de Skype

La verdad que ya estoy bastante cansado y no entiendo el porque de este error

Que solucion podria tener?

UN SALUDO!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-06-2016, 01:34 PM
Mensaje: #1697
RE: Microcortes
Kaixo Heyko24,

¿Cómo realizas la conexión por cable o por wifi?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-06-2016, 01:39 PM
Mensaje: #1698
RE: Microcortes
Buenas!

Pues la conexión la hago via cable aunque luego tengo diversos dispositivos que se conecta via wifi
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-06-2016, 01:57 PM
Mensaje: #1699
RE: Microcortes
Kaixo Heyko24,

¿Los microcortes los sufres en todos los dispositivos? De ser así, ¿parpadean las luces del cablemódem cuando pierdes la señal?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-06-2016, 02:01 PM
Mensaje: #1700
RE: Microcortes
No lo he comprobado en los de conexión a wifi ya que no los utilizo continuamente como en el pc por cable

Las luces se mantienen igual sin ningun cambio ya que los microcortes suelen ser de pocos segundos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)