Enviar respuesta 
Microcortes
06-10-2013, 10:09 PM (Este mensaje fue modificado por última vez en: 06-10-2013 10:11 PM por Elgoibar.)
Mensaje: #631
Re: RE: Microcortes
(06-10-2013 11:03 AM)Ainara escribió:  Kaixo Elgoibar,

¿Qué modelo de Thomson es?
La segunda led que no se enciende ¿cuál es?¿qué pone arriba de la led? (al desconocer el modelo del módem no podemos saber que indica esa led)
¿Lo tienes configurado modo básico o modo router?
¿Has probado a cambiar el canal para ver si así conectas correctamente?

Esperamos tu respuesta para poder ayudarte.

Gero arte!!

El Thomson que tengo es el que lo poneis vosotros, el TCW770.

Lo tengo en modo router.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 08:14 AM (Este mensaje fue modificado por última vez en: 07-10-2013 12:47 PM por Ibon.)
Mensaje: #632
RE: Cortes de internet + televisión en ermua
Kaixo pirque,

Nos consta un incidencia general en los servicios de Internet y televisión por causas ajenas a Euskaltel.
La incidencia ya está resuelta. Esperamos que no vuelva a ocurrir.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 08:21 AM
Mensaje: #633
RE: Microcortes
Kaixo Elgoibar,

Comprueba que todos los cables estén correctamente conectados. Incluido el que está en el PTR.
Una vez comprobado si no se soluciona, envíanos un MP con los datos del titular y un teléfono de contacto.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 12:25 PM (Este mensaje fue modificado por última vez en: 07-10-2013 12:40 PM por BILBOKOA.)
Mensaje: #634
RE: Microcortes
Buenos días.

Vuelvo a este hilo, a pesar de que ello no es buena señal... pero se me indicó que comentara si el tema volvía a ocurrir. (Mi módem es un Thomson TCW770 con firmware STB6.01.60 y 'hardware Version' 1.1).

Todo parte de esto:

http://foro.euskaltel.com/Thread-Microcortes?pid=25863#pid25863


He mirado esta mañana el log del módem, y mirad:


Sun Oct 06 23:08:14 2013 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Sun Oct 06 23:07:25 2013 Notice (6) TLV-11 - unrecognized OID;CM-MAC=80:c6:ab:a2:a2:9a;CMTS-MAC=6...
Sun Oct 06 23:07:25 2013 Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=80:c6:...
Sun Oct 06 23:07:25 2013 Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=80:c6:...
Sun Oct 06 23:07:25 2013 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Sun Oct 06 23:07:22 2013 Notice (6) Honoring MDD; IP provisioning mode = IPv4
Sun Oct 06 23:06:56 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:06:48 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:06:47 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:06:30 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:06:29 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:06:18 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:06:17 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:05:43 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:05:42 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:05:39 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:05:38 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:05:10 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:05:09 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:02:54 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:02:53 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:02:44 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:02:43 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:01:41 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:01:40 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 23:01:36 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 23:01:35 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 22:59:27 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 22:59:26 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 22:59:14 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Oct 06 22:59:13 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Sun Oct 06 22:58:49 2013 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...

El módem no se ha reiniciado, lo he comprobado en 'System Up Time'... pero lo que si me ha sorprendido es que en el apartado de 'Initial Scan' en 'Initial DS frequency' no está en 314000000, que es como me lo dejó el técnico al instalarme este nuevo módem en enero, porque así pillaba mejores valores conexión. Ahora se ha puesto (él sólo) en 266000000... así que tendré que volver yo a poner a mano el valor de antes.

¿Qué está pasando? Todo ha ido bien hasta que he vuelto de vacaciones. Mi comentario de septiembre me condujo a saber que todo era fruto de una incidencia... pero parece que las cosas no están del todo bien arregladas... ¿no? porque desde que regresé a Bilbao el 3 de septiembre ha habido más problemas que entre enero y julio, cuando me fuí, periodo en el que no he apareceido aquí para nada, lo cual denota lo bien que ha ido todo.

En fin, un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 12:34 PM
Mensaje: #635
RE: Microcortes
Kaixo BILBOKOA,

Como tenemos tus datos, vamos a trasladar lo ocurrido a nuestros compañeros del Departamento Técnico para que lo revisen.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 12:40 PM
Mensaje: #636
RE: Microcortes
Gracias por todo y un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 05:22 PM
Mensaje: #637
RE: Cortes de internet + televisión en ermua
Me uno a la pregunta, ya que revisando mi post de hace unos días...ha desaparecido por arte de birlibirloque!!.

El otro día euskotren, ayer... ayer un topo excavando una madriguera la lió parda otra vez..jor, jorr,.

Menos mal que me quedan 2 meses de permanencia....

saludos, de otro de Ermua.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 05:28 PM
Mensaje: #638
RE: Cortes de internet + televisión en ermua
Pues busca busca porque esta el tema.
Si vives por la zona sabras lo que ha pasado porque yo desde luego lo se.
http://foro.euskaltel.com/Thread-caido?p...3#pid26403
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 05:29 PM
Mensaje: #639
RE: Cortes de internet + televisión en ermua
Llama a euskotren y pregunta q paso ayer en abadiño
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2013, 05:39 PM
Mensaje: #640
RE: Cortes de internet + televisión en ermua
Kaixo cizallas,

Como puedes comprobar por el enlace que te ha dejado marin, los mensajes nunca son eliminados y todos son contestados con la mayor brevedad posible.

Nos reiteramos en comunicarte que la incidencia que ha existido en tu zona ha sido algo ajeno a Euskaltel.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)