Enviar respuesta 
Microcortes
07-10-2014, 05:26 PM
Mensaje: #1201
RE: Microcortes
Kaixo killo,

Si quieres, podemos empezar únicamente desconectando la TV del splitter para ver si la incidencia continúa.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2014, 06:07 PM
Mensaje: #1202
RE: Microcortes
Bien Aitor, desconecté del splitter, el cable que va hacia el DecoHD. Hice 3 pings de 40 envíos cada uno y en todo ese rato a tenido una pérdida de paquetes:

Respuesta desde 212.142.129.23: bytes=32 tiempo=80ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=63ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=56ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=32 tiempo=78ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=61ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=32 tiempo=11ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 40, recibidos = 39, perdidos = 1
(2% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 80ms, Media = 34ms
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2014, 06:13 PM
Mensaje: #1203
RE: Microcortes
Kaixo killo,

Viendo que así también pierdes algún paquete, la prueba que nos falta por hacer es conectar directamente el módem, sin el splitter. ¿Podrías hacer la prueba?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-10-2014, 06:49 PM
Mensaje: #1204
RE: Microcortes
Vaya... mala noticia, parece que los Cisco EPC3825 también dan problemas. Pues no insisto más pidiendo que nos asignen un Cisco si también da problemas. Debe de ser la conexión de Euskaltel porque tres routers de diferentes marcas que dén problemas es bastante extraño, todo apunta a un problema de Euskaltel que ni los técnicos quieren y/o no ven el problema.

Muchas gracias por comentar, killo. Nosotros tenemos permanencia hasta Abril 2015 sino nos hubieramos cambiado a otro servidor... una pena que tengamos que aguantar otro año más con los puñeteros microcortes.

Yo sigo investigando, por ahora estoy analizando las frecuencias mhz de las ondas de los cablemodem y las antenas de móviles, a ver si va a haber algun tipo de interferencias por tener unos rangos similares en frecuencias (no debería pero a saber).

Proximamente (este finde) instalaré un router viejo que tengo por ahí guardado que llega a dar 54 megas por WiFi, el cablemodem lo pondré en modo básico y haciendo swicht el router viejo a ver si se registra microcortes.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2014, 01:52 PM
Mensaje: #1205
RE: Microcortes
Kaixo Aitor.
Puedo hacer esa prueba. En un momento me pongo a ello y os comento cómo salió.
Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2014, 01:55 PM
Mensaje: #1206
RE: Microcortes
Kaixo killo,

Cuando realices las pruebas coméntanos los resultados.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2014, 02:35 PM
Mensaje: #1207
RE: Microcortes
Bueno Ibon. Te comento.
El cablemodem conectado directamente al cable que viene de la calle. Si splitter ni nada. Directamente de la calle. El iMac conectado vía wifi por que no puedo llevarlo hasta al lado de la ventana, que es donde está el cable que viene de la calle. El iMac está como a tres metros en linea recta del cablemodem. Sin obstáculos ni nada. Están uno en frente del otro. Con un ping de 120 envíos al frontera, a perdido dos paquetes:

--- 212.142.129.23 ping statistics ---
120 packets transmitted, 118 packets received, 1.7% packet loss
round-trip min/avg/max/stddev = 9.903/15.962/48.812/4.958 ms

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2014, 03:08 PM
Mensaje: #1208
RE: Microcortes
Kaixo killo,

En un mensaje anterior comentabas que altener por wifi los microcortes aumentaban. ¿Puedes repetir la última prueba pero, en esta ocasión, con el pc conectado por cable al Cable Módem?

Igual nos encontramos ante 2 problemas diferentes.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2014, 05:06 PM
Mensaje: #1209
RE: Microcortes
(07-10-2014 04:48 PM)ghiki escribió:  
(06-10-2014 05:42 PM)gon943 escribió:  ghiki ¿eres de Donosti?, el técnico dice que no disponen del Cisco (Googleando encontré un manual de Euskaltel del propio router Cisco pdf Euskaltel Cisco EPC3825 )

No, de Galdakao. Ibon, Aitor o alguno de los Mods, que datos os hacen falta para trasladar la incidencia al SAT (si es posible con las pruebas realizadas que he posteado en el hilo)?

Me autocito
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-10-2014, 05:30 PM
Mensaje: #1210
RE: Microcortes
Intentaré mañana Ander.
De todas formas, aunque esté conectado por cable ethernet y vaya perfecto, habría que averiguar por qué el wifi va mal. El PC que tengo en otra habitacion conectado por wifi, cada cierto tiempo se desconecta, se pone a intentar conectar y cuando ya se a conectado igual han pasado 10 ó 15 segundos. Podrás imaginar el inconveniente si estás navegando por internet ó viendo algún video on-line.
En la barra de tareas, cada vez que se corta me aparece el típico icono de "Intentando conectarse":
[Imagen: error_conexion.png?lgfp=3000]
Y así mogollon de veces. Y por la noche de madrugada peor.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)