Enviar respuesta 
Netgear CG3300CMR: puertos
06-03-2018, 09:53 PM
Mensaje: #136
RE: Netgear CG3300CMR: puertos
Kaixo Musashi007,

Tienes que abrir los puertos correspondientes al emule en la configuración del cablemódem. Para ello, tienes que acceder a la dirección 192.168.0.1, el usuario es euskaltel y la clave euskaltel.

Una vez dentro tienes que acceder a Avanzado - Configuración Avanzada - Reenvío de puertos/Activación de puertos.

Para añadir los puertos que necesitas, deberás pulsar sobre Añadir Servicio.

Rellena los campos que te aparecen a continuación.

En los campos de puerto de inicio, introduce el número de puerto de inicio.
• Si la aplicación utiliza un solo puerto, escribe el número de dicho puerto en el campo Puerto de destino.
• Si la aplicación utiliza varios puertos, escribe el último número de puerto del intervalo en el campo Puerto de destino.

En el campo Dirección IP interna, introduce la dirección IP de la consola.

Haz clic en Aplicar. El servicio aparecerá en la lista de la pantalla Reenvío de puertos/Activación de puertos.

Al volver a la pantalla anterior, en Nombre de Servicio debes escoger el nombre que has asignado a cada uno de los puertos e introducir la dirección ip del dispositivo.

Para abrir el puerto, deberás pinchar sobre Añadir. Los puertos abiertos se incorporarán en la tabla que aparece debajo.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
Problemas con el puerto 80 - Dheylo - 12-09-2013, 02:19 PM
RE: Problemas con el puerto 80 - Ander - 12-09-2013, 02:22 PM
RE: Problemas con el puerto 80 - Dheylo - 12-09-2013, 02:37 PM
RE: Problemas con el puerto 80 - Ander - 12-09-2013, 03:28 PM
RE: Problemas con el puerto 80 - Dheylo - 12-09-2013, 03:32 PM
RE: Problemas con el puerto 80 - Ander - 12-09-2013, 03:37 PM
RE: Problemas con el puerto 80 - Dheylo - 12-09-2013, 04:17 PM
RE: Problemas con el puerto 80 - Dheylo - 12-09-2013, 06:30 PM
RE: Problemas con el puerto 80 - Ander - 12-09-2013, 07:03 PM
RE: Problemas con el puerto 80 - Dheylo - 12-09-2013, 09:01 PM
RE: Problemas con el puerto 80 - Ander - 12-09-2013, 09:10 PM
RE: Problemas con el puerto 80 - Dheylo - 12-09-2013, 09:15 PM
RE: Problemas con el puerto 80 - Ander - 12-09-2013, 09:24 PM
RE: Problemas con el puerto 80 - nerolpe - 13-09-2013, 02:23 PM
RE: Problemas con el puerto 80 - Dheylo - 13-09-2013, 02:37 PM
RE: Problemas con el puerto 80 - Ander - 13-09-2013, 02:54 PM
RE: Problemas con el puerto 80 - Dheylo - 13-09-2013, 04:38 PM
RE: Problemas con el puerto 80 - Ander - 13-09-2013, 04:42 PM
RE: Problemas con el puerto 80 - Dheylo - 13-09-2013, 11:16 PM
RE: Problemas con el puerto 80 - Ander - 14-09-2013, 10:02 AM
RE: Problemas con el puerto 80 - Dheylo - 20-09-2013, 10:53 AM
RE: Problemas con el puerto 80 - Ibon - 20-09-2013, 11:01 AM
RE: Problemas con el puerto 80 - Dheylo - 20-09-2013, 01:55 PM
RE: Problemas con el puerto 80 - Maitane - 20-09-2013, 02:37 PM
Abrir puertos router netgear - Izam1990 - 17-12-2013, 01:41 AM
RE: Netgear CG3300CMR: puertos - Ander - 09-10-2016, 11:51 AM
RE: Netgear CG3300CMR: puertos - astukov - 11-10-2016, 09:10 PM
RE: Netgear CG3300CMR: puertos - Maitane - 17-06-2017, 03:11 PM
RE: Netgear CG3300CMR: puertos - Ander - 06-03-2018 09:53 PM
RE: Abrir puertos router netgear - Maitane - 17-12-2013, 09:24 AM
CG3300CMR No reenvía puertos - Aleale - 07-03-2014, 08:44 PM
RE: CG3300CMR No reenvía puertos - Ander - 07-03-2014, 09:34 PM
Reenvio Puertos CG3300CMR - Azti Iluna - 28-09-2014, 09:10 PM
RE: Reenvio Puertos CG3300CMR - Aitor - 28-09-2014, 09:27 PM
RE: Reenvio Puertos CG3300CMR - Azti Iluna - 28-09-2014, 09:33 PM
RE: Reenvio Puertos CG3300CMR - Aitor - 28-09-2014, 09:37 PM
RE: Reenvio Puertos CG3300CMR - Azti Iluna - 28-09-2014, 09:56 PM
RE: Reenvio Puertos CG3300CMR - Aitor - 29-09-2014, 08:09 AM
RE: Reenvio Puertos CG3300CMR - Azti Iluna - 05-10-2014, 11:46 AM
RE: Reenvio Puertos CG3300CMR - Maitane - 05-10-2014, 12:12 PM
Abrir Puertos NetGear - Jonmi2 - 18-05-2015, 12:52 PM
Acceder desde internet a mi red - Jonmi2 - 21-05-2015, 08:12 AM
Problemas con el puerto 80 - Jonmi2 - 22-05-2015, 04:25 PM
RE: Problemas con el puerto 80 - Maitane - 22-05-2015, 05:33 PM
RE: Problemas con el puerto 80 - Ainara - 10-07-2015, 07:44 PM
Apertura de puertos - MISALSA - 11-08-2015, 01:28 PM
Problema al abrir puertos - Azpeitia - 26-12-2015, 05:58 PM
RE: Problema al abrir puertos - Ainara - 26-12-2015, 06:04 PM
RE: Problema al abrir puertos - Azpeitia - 26-12-2015, 06:19 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)