Enviar respuesta 
No puedo acceder a mi servidor de medios
14-05-2013, 08:22 AM
Mensaje: #11
Re: No puedo acceder a mi servidor de medios desde internet
Bueno, pues resetear el router a los valores de fabrica solucionó el problema. Me quedo sin saber qué es lo que pasaba, pero por otro lado ya funciona y eso es lo que cuenta. Muchas gracias!

Un saludo,

Jorge
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-05-2013, 08:32 AM
Mensaje: #12
RE: No puedo acceder a mi servidor de medios desde internet
Kaixo sirgaric,

Te animamos a seguir utilizando este medio para resolver tus dudas o mantenerte informado.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 10:36 AM
Mensaje: #13
Servidor DNS principal no responde.
Hace un par de días por motivo de unas obras nos pusisteis un cable nuevo, y desde entonces tenemos pequeñas “caídas”, entrecomillo caídas porque los programas P2P o el skype funcionan perfectamente, pero no así los navegadores, que cada dos por tres es imposible cargar pagina alguna.

Dándole a la opción de windows “solucionador de problemas” aparece el siguiente mensaje: “Su equipo esta configurado correctamente, pero el dispositivo o recurso (servidor DNS principal) no responde”
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 11:06 AM
Mensaje: #14
RE: Servidor DNS principal no responde.
Kaixo kanguro,

¿Ocurre en varios equipos o sólo habéis podido probar en uno? ¿Qué sistema operativo tiene el PC?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 11:13 AM
Mensaje: #15
RE: Servidor DNS principal no responde.
El equipo que yo manejo habitualmente es un pc de sobremesa con windows 7 y esta conectado directamente al cablemodem (Cisco EPC2835).

Los aparatos que se conectan via wifi intuyo que tambien estan teniendo problemas, pero como su uso es mas casual, tampoco podría asegurarlo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 11:37 AM
Mensaje: #16
RE: Servidor DNS principal no responde.
Kaixo kanguro,

Vamos a hacer la siguiente comprobación:

1. Haz clic en Inicio y, a continuación, en Panel de control.
2. Selecciona Redes e Internet y Centro de redes y recursos compartidos.
3. A continuación, pulsa en Cambiar configuración del adaptador.
4. Pulsa con el botón secundario en Conexión de área Local y, a continuación, en Propiedades.
5. Selecciona Protocolo de Internet versión 4 (TCP/IPv4) y pincha sobre Propiedades.

¿Qué opciones tienes seleccionadas aquí?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 12:00 PM (Este mensaje fue modificado por última vez en: 16-07-2014 12:00 PM por kanguro.)
Mensaje: #17
RE: Servidor DNS principal no responde.
En la pestaña general:
Obtener una dirección IP automáticamente.
Obtener la dirección del servidor DNS automáticamente.

En la pestaña configuración alternativa:
Dirección IP privada automática.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 12:24 PM
Mensaje: #18
RE: Servidor DNS principal no responde.
Kaixo kanguro,

Configura de forma manual las DNS introduciendo los siguientes valores:

Principal 212.142.144.66
Secundaria 212.142.144.98

Coméntanos el resultado.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2014, 11:17 PM
Mensaje: #19
RE: Servidor DNS principal no responde.
Buenas!

es cierto que llevo observando desde hace unos meses que el servidor DNS de Euskaltel falla, esto es, no resuelve nombres de dominios y te deja (aparentemente) sin conexión.

En la mayor parte de equipos lo resuelvo apuntando a otro servidor DNS (el de Google por ejemplo) pero hay otros (como el PC desde donde os escribo) en el que no puedo hacer tal operación por circunstancias que no vienen al caso. También puedo asegurar que no es problema del nodo, ya que esto mismo me ocurre en dos líneas distintas que tengo (en dos localidades diferentes de Bizkaia) y en las líneas corporativas de la empresa en la que trabajo.

Comprendo que en ocasiones existan problemas, realmente los cortes son de unos 10-20 minutos. No escribo todo esto con afán de molestar, sí de hacer una pequeña crítica.

Quería comentarlo porque es posible que el problema que el usuario que ha abierto este hilo tiene sea este mismo que yo expongo. Kanguro, podrías probar en caso de que no te funcione ni con 212.142.144.66 ni con 212.142.144.98 con la IP 8.8.8.8? Si así te funciona, ya tienes localizado el problema.

Un saludo!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-07-2014, 08:08 AM
Mensaje: #20
RE: Servidor DNS principal no responde.
Kaixo eleektro,

Eskerrik asko por tu colaboración en este foro. Todas las opiniones, experiencias y aportaciones de los usuarios son bienvenidas. Sonrisa

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)