Enviar respuesta 
No sintoniza TVE1 ni La 2
27-07-2012, 09:48 PM
Mensaje: #1
No sintoniza TVE1 ni La 2
Hola foro,

Desde ya hace un tiempo vengo notando que no sintonizo ni TVE1 ni La 2. El resto de canales va perfectos.

En los últimos días he empezado a descartar cosas, para evitar llamar a Euskaltel y que al final el problema sea mio.

He reemplazado el cable Euroconector por otro. El problema persiste.

He traido otra tele, y el problema persiste.

Trasteando, me fijé que mi tele pilla DVB-C (lo que se entera uno), y tirando el cable de Euskaltel hasta la TV (sin deco), el problema persiste.

Con estas pruebas, solo queda que el fallo debe estar en la señal de Euskalte. Creo que ya es suficiente para llamar al 1717 o se os ocurre algo que deba probar antes?

Agur
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-07-2012, 09:54 PM
Mensaje: #2
RE: No sintoniza TVE1 ni La 2
Kaixo tvtelirun,

Por todas las pruebas que nos indicas que has hecho, es muy posible que sea un fallo de la propia señal. Mándanos tus datos por MP para que podamos revisarlo.

Gero arte,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-07-2012, 03:22 PM
Mensaje: #3
RE: No sintoniza TVE1 ni La 2
Justo en el mismo momento que concertaba la cita con el técnico de Euskaltel, se ha solucionado el problema. Ya tengo TVE1 y La2, sin tocar nada en conexionado ni TV.

He llamado al 1718 para cancelar la visita del técnico.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)