Enviar respuesta 
No veo TV pero tengo Internet
02-05-2013, 11:51 AM (Este mensaje fue modificado por última vez en: 02-05-2013 11:52 AM por Arturo.)
Mensaje: #1
No veo TV pero tengo Internet
Hola, No se si será un problema común a mas gente o si ya habrá algún otro post con respecto a este problema, pero el caso es que el Martes a la noche, de repente, la TV dejó de tener señal y sin embargo tengo internet sin problemas.

Ni que decir tiene que lo he intentado resintonizar y que la TDT comunitaria la veo sin problemas. Lo unico que no veo es la TV de Euskaltel (TV basica, sin decos ni nada).

Si le ha ocurrido a alguien esto antes o si alguien me puede resolver el problema estaría agradecido.

PD: Acabo de llamar al 1718 y me han dicho que me mandan al técnico, pero de primeras ya me han tirado la andanada de que si el problema es mio que 72 pavos de salida.

¿Como va a ser problema mio si estabamos viendo la tele y sin tocar nada se va la señal y hasta ahora? Y esta instalación no ha dado problemas desde que se puso hará 5 años... Miedo me da...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-05-2013, 12:45 PM
Mensaje: #2
RE: No veo TV pero tengo Internet
Kaixo Arturo,

Nuestros técnicos siempre tienen que informar sobre la posibilidad de que la incidencia sea por causa ajena a Euskaltel y se facture, pero no quiere decir que éste vaya a ser tu caso.

Por lo que indicas, ya han tomado nota de tu incidencia. Esperamos que nos mantengas informados.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)