Enviar respuesta 
No veo los mensajes multimedia
15-01-2014, 10:08 PM
Mensaje: #4
RE: No veo los mensajes multimedia
Kaixo oskaroskab,

Comprueba que los parámetros de configuración de los SMS esta correctos:
Aplicaciones - Ajustes - Conexiones inalámbricas - Redes móviles - Nombres de punto de acceso

Pulsa en el botón de opciones de la parte inferior izquierda del terminal y selecciona “Nuevo APN”:

• Nombre: Euskaltel MMS
• APN: euskaltelmms.euskaltel.mobi
• Proxy: No definido
• Puerto: No definido
• Nombre de usuario: MMS
• Contraseña: EUSKALTEL
• Servidor: No definido
• MMSC: http://mms.euskaltel.mobi
• Proxy MMS: 172.16.18.74
• Puerto MMS: 8080
• MCC: 214
• MNC: 06
• Tipo de autenticación: PAP
• Tipo de APN: mms

Pulsa en el botón de opciones de la parte inferior izquierda del terminal y selecciona “Guardar”.
Recuerda que para que el servicio se active correctamente es necesario enviar un MMS.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
RE: No veo los mensajes multimedia - Maitane - 15-01-2014 10:08 PM
RE: No veo los mensajes multimedia - Aitor - 16-01-2014, 09:07 AM
RE: No veo los mensajes multimedia - Ander - 16-01-2014, 01:01 PM
RE: No veo los mensajes multimedia - Ander - 16-01-2014, 01:27 PM
RE: No veo los mensajes multimedia - Ander - 16-01-2014, 01:34 PM
RE: No veo los mensajes multimedia - Ander - 16-01-2014, 01:51 PM
RE: No veo los mensajes multimedia - Ander - 16-01-2014, 02:28 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)