Enviar respuesta 
Nuevo router recibido no funciona internet
19-02-2021, 03:04 PM
Mensaje: #1
Nuevo router recibido no funciona internet
Buenas,

Nos ha llegado hoy el router nuevo para sustituir al viejo y una vez lo hemos puesto, hemos conseguido acceder al router y todo, hay wifi y todo correcto, pero no tenemos conexion a internet.

Escupe este error:

Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;

He quitado las MAC´s para que no se vean.

Me decis algo por favor porque estamos sin conexion.

Un slaudo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-02-2021, 04:46 PM
Mensaje: #2
RE: Nuevo router recibido no funciona internet
Kaixo rustybofh,

Facilítanos por MP los datos del titular (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2021, 01:08 PM
Mensaje: #3
Nuevo router recibido no funciona internet
Hola Maitane, ya os he pasado los datos de la Mac

Seguimos sin conexión, podéis mirarlo por favor?

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2021, 01:35 PM
Mensaje: #4
RE: Nuevo router recibido no funciona internet
Kaixo rustybofh,

Te hemos enviado un mensaje privado.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2021, 12:10 PM
Mensaje: #5
Nuevo router recibido no funciona internet
Y seguimos igual, esto es una tomadura de pelo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2021, 12:19 PM
Mensaje: #6
RE: Nuevo router recibido no funciona internet
Kaixo rustybofh.

Hemos respondido a tu mensaje privado.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)