Enviar respuesta 
PLC no me funcionan con euskaltel
15-10-2017, 01:05 PM
Mensaje: #1
PLC no me funcionan con euskaltel
usuario de movistar hasta el jueves y PLC funcionando perfectamente. viernes me cambio a euskaltel me ponen el router y PLC dejan de funcionar con Euskaltel. Reseteo los PLC los pongo de nuevo y nada. son plug and play no deberian dar ningun problemas para instalarlos, de hecho cuando los instale con el router de movistar no tuve que hacer nada, enchufarlos y a funcionar.
Alguna solución?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-10-2017, 01:29 PM
Mensaje: #2
RE: PLC no me funcionan con euskaltel
Kaixo socio13,

Si se conecta un PLC por cable al módem, no es necesario realizar ninguna configuración.

Comprueba en los equipos que no tienes las DNS ni la IP configurada de forma manual. Si nos indicas el sistema operativo que utilizas, podremos ayudarte desde aquí.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-10-2017, 05:03 PM
Mensaje: #3
RE: PLC no me funcionan con euskaltel
el PLC adaptador esta conectado al modem por cable, y luego el PLC extensor esta en la otra parte de la casa en un enchufe y tambien por cable rj45 al ordenador.
El sistema operativo es el windows7 y la ip y DNS estan
en automatico
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-10-2017, 05:15 PM
Mensaje: #4
RE: PLC no me funcionan con euskaltel
Kaixo socio13,

Indícanos tus datos por mensaje privado para que podamos revisarlo.

Ondo izan!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)