Enviar respuesta 
Paquetes perdidos en ping
30-12-2012, 05:41 PM (Este mensaje fue modificado por última vez en: 21-12-2015 10:58 PM por Ander.)
Mensaje: #1
Paquetes perdidos en ping
Hola, tengo un módem Scientific Atlanta con 24 megas contratados y me da bastantes problemas la conexión. Si le exijo todo el ancho de banda (tanto de subida como de bajada), se "cuelga" la conexión y tengo que reiniciar el modem manualmente si no lo hace solo. Eso es bastante molesto al estar jugando online o descargando algo. Cuando eso pasa no puedo ni entrar a la configuración del modem (http://192.168.100.1/).
También solo me llegan 14 megas por wifi, pero no se si ese seria problema de mi portatil o del modem, pero cuando le enchufo el cable llega perfecto. A ver si hay alguna solucion.
Agur y gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-12-2012, 06:06 PM
Mensaje: #2
RE: Problemas con pérdidas de conexión
Kaixo mere,

Si tienes 24 Mb contratados y por Wifi te llegan 14, es algo normal. Tienes que tener en cuenta el Wifi funciona por el aire, y todo lo que haya por el medio, hace que pierda velocidad.

Si quieres, y teniendo en cuenta que tu módem no es configurable en modo router, puedes solicitar el cambio a través de la opción ¡Contrata Online! de nuestra Web, y uno de nuestros asesores se pondrá en contacto contigo para realizar el cambio. Se envía mediante mensajero y el cambio no tiene ningún coste para ti.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-12-2012, 06:47 PM (Este mensaje fue modificado por última vez en: 30-12-2012 06:50 PM por mere.)
Mensaje: #3
RE: Problemas con pérdidas de conexión
con que te refieres a que no es configurable en modo router? hace poco me lo cambiaron de bridge a router para conectar mas de 3 dispositivos va bien, menos por lo que he dicho en el primer mensaje.
si el cambio de router no tiene coste, perfecto porque un familiar tiene un thompson y no le ha dado nigun problema. ah y es un DPR2320, por si acaso habeis repartido mas modelos de esa marca
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-12-2012, 06:50 PM
Mensaje: #4
RE: Problemas con pérdidas de conexión
Kaixo mere,

Por lo que tu nos indicas, tienes el Scientific Atlanta, y ese modelo no se puede configurar en modo router. De todas maneras, mándame por MP los datos del titular para comprobarlo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2015, 10:22 PM (Este mensaje fue modificado por última vez en: 21-12-2015 10:32 PM por franky.)
Mensaje: #5
Latencia alta: Temporalmente
Buenas noches.

desde el dia 15/12/2015,a partir de las 7.30PM y hasta las 2.00AM es imposible navegar , se corta, tarda en abrir las pagina una barbaridad.. por la mañana va estable, a 280/300 .
tengo 350 megas contratados.

he hecho ahora mismo un test de velocidad desde la pagina de euskaltel y me da 0.89megas de bajada y 0.2 de subida.

he hecho las pruebas conectado el PC recien formateado e iniciado, con cable cat6 directo al modem de euskaltel.

los resultados


C:\WINDOWS\system32>netstat

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 85.85.60.242:49680 a95-101-112-58:http TIME_WAIT
TCP 85.85.60.242:49681 a-0001:http TIME_WAIT
TCP 85.85.60.242:49686 191.232.139.253:https ESTABLISHED
TCP 85.85.60.242:49695 wk-in-f188:5228 ESTABLISHED
TCP 85.85.60.242:49696 mad01s25-in-f202:https LAST_ACK
TCP 85.85.60.242:49697 mad01s25-in-f10:https ESTABLISHED
TCP 85.85.60.242:49698 wk-in-f188:5228 ESTABLISHED
TCP 85.85.60.242:49699 66.119.144.190:https ESTABLISHED
TCP 85.85.60.242:49700 65.55.44.54:https FIN_WAIT_1
TCP 85.85.60.242:49701 a88-221-206-239:https ESTABLISHED
TCP 85.85.60.242:49702 eu:https ESTABLISHED
TCP 85.85.60.242:49703 mad01s25-in-f13:https ESTABLISHED
TCP 127.0.0.1:49675 gonzalo:wsd TIME_WAIT
TCP 127.0.0.1:49677 gonzalo:wsd TIME_WAIT
TCP 127.0.0.1:49678 gonzalo:wsd TIME_WAIT
TCP 127.0.0.1:49683 gonzalo:wsd TIME_WAIT
TCP 127.0.0.1:49689 gonzalo:wsd TIME_WAIT
TCP 127.0.0.1:49691 gonzalo:wsd TIME_WAIT
TCP 127.0.0.1:49692 gonzalo:wsd TIME_WAIT
TCP [::1]:49673 gonzalo:wsd TIME_WAIT
TCP [::1]:49674 gonzalo:wsd TIME_WAIT
TCP [::1]:49676 gonzalo:wsd TIME_WAIT
TCP [::1]:49679 gonzalo:wsd TIME_WAIT
TCP [::1]:49682 gonzalo:wsd TIME_WAIT
TCP [::1]:49687 gonzalo:wsd TIME_WAIT
TCP [::1]:49688 gonzalo:wsd TIME_WAIT
TCP [::1]:49690 gonzalo:wsd TIME_WAIT
TCP [::1]:49693 gonzalo:wsd TIME_WAIT

C:\WINDOWS\system32>





C:\WINDOWS\system32>ping -n 30 -l 200 212.142.129.22

Haciendo ping a 212.142.129.22 con 200 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=21ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=5ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=5ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=5ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62

Estadísticas de ping para 212.142.129.22:
Paquetes: enviados = 30, recibidos = 10, perdidos = 20
(66% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 5ms, Máximo = 21ms, Media = 7ms

C:\WINDOWS\system32>

por favor, alguna ayuda? esto es insufrible.

gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2015, 10:30 PM
Mensaje: #6
RE: Latencia alta: Temporalmente
Kaixo franky,

¿Has restablecido a valores de fábrica el cablemódem?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2015, 10:36 PM (Este mensaje fue modificado por última vez en: 21-12-2015 10:37 PM por franky.)
Mensaje: #7
RE: Latencia alta: Temporalmente
si, es lo pirmero que hice la semana pasada y nada, seguía sin poder navegar.
ademas, por las mañanas va bien, el problema es por las tardes/noche

saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2015, 10:42 PM
Mensaje: #8
RE: Latencia alta: Temporalmente
Kaixo franky,

Te aconsejamos que reduzcas el número de conexiones establecidas, reinicies el cablemódem y vuelvas a realizar la prueba dentro del horario que nos has indicado.

Quedamos a la espera del resultado.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2015, 10:45 PM (Este mensaje fue modificado por última vez en: 21-12-2015 10:49 PM por franky.)
Mensaje: #9
RE: Latencia alta: Temporalmente
Ander, las pruebas que he hecho en el post de arriba, están hechas hace 20 minutos, dentro del horario en el que me falla.

antes de hacer la pruebas , he reiniciado el modem de euskaltel, he puesto el cable directo desde el pc y he reinciado el PC, solo hay 8 conexiones.


pruebas de ahora mismo

C:\WINDOWS\system32>netstat

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 85.85.60.242:49723 173:https ESTABLISHED
TCP 85.85.60.242:49915 mad01s25-in-f200:http ESTABLISHED
TCP 85.85.60.242:49972 138:http LAST_ACK
TCP 85.85.60.242:49980 wn-in-f188:5228 ESTABLISHED
TCP 85.85.60.242:49985 138:http LAST_ACK
TCP 85.85.60.242:49987 191.232.139.253:https TIME_WAIT
TCP 85.85.60.242:49988 207.46.7.252:http ESTABLISHED

C:\WINDOWS\system32>



C:\WINDOWS\system32>ping -n 30 -l 200 212.142.129.22

Haciendo ping a 212.142.129.22 con 200 bytes de datos:
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=22ms TTL=62
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=21ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=5ms TTL=62
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 212.142.129.22:
Paquetes: enviados = 30, recibidos = 13, perdidos = 17
(56% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 5ms, Máximo = 22ms, Media = 8ms

C:\WINDOWS\system32>
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2015, 10:54 PM
Mensaje: #10
RE: Latencia alta: Temporalmente
Kaixo franky,

Indícanos por privado los datos del titular de Euskaltel.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)