Enviar respuesta 
Picos de latencia alta
02-08-2015, 01:53 PM (Este mensaje fue modificado por última vez en: 02-08-2015 01:55 PM por Ibon.)
Mensaje: #1191
Problemas con la Estabilidad del Internet.
Buenas, tengo 50mb de internet en casa y hasta ahora siempre ha funcionado perfectamente, siempre he recibido entre 45-50mb de subida y la bajada al maximo tambien.

El problema es que desde hace unas semanas, tengo grandes problemas de Ping en todos los Juegos Online, y el internet va de pena, una inestabilidad increible.

Hago un test de velocidad y me da 45mb de bajada, lo hago a los 2min y no llega a los 3mb. A Que se debe?

Descarto la opcion de Viruses,Troyandos etc, porque pasa lo mismo en los 3 PC de casa, y uno de ellos ha sido formateado esta semana.

Adjunto una foto de los test de velocidad.

y otra con los pings que he tenido jugando online. (Hasta la semana pasado lo normal eran 50ms, ahora... en los momentos buenos 80-90, pero en los malos 11k)

Una foto a sido tomada en el minuto 9:24 del juego y el otro al 13:58.
Como puede ser tan inestable la red?
[Imagen: 33yie60.jpg]


Espero que podais ayudarme.

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2015, 01:58 PM
Mensaje: #1192
RE: Juegos on line
Kaixo Iparra134,

¿Cómo conectas por cable o por wifi? ¿Has reiniciado el cablemódem?

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2015, 02:06 PM (Este mensaje fue modificado por última vez en: 02-08-2015 02:09 PM por Iparra134.)
Mensaje: #1193
RE: Juegos on line
(02-08-2015 01:58 PM)Ander escribió:  Kaixo Iparra134,

¿Cómo conectas por cable o por wifi? ¿Has reiniciado el cablemódem?

Gero arte!

Por Wifi, ya que mi cuarto queda a unos cuantos metros del router. (Pero tengo la señal al maximo, y llego años usando wifi sin problemas.)

Si, he reiniciado varias veces, inlcuso dejandolo toda una noche apagado.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2015, 02:34 PM
Mensaje: #1194
RE: Juegos on line
Kaixo Iparra134 ,

¿Has probado a cambiar el canal de emisión de la red wifi? Si no es así, sería conveniente que lo hicieses ya que en ocasiones puede que se saturen.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2015, 02:58 PM
Mensaje: #1195
RE: Juegos on line
(02-08-2015 02:34 PM)Ander escribió:  Kaixo Iparra134 ,

¿Has probado a cambiar el canal de emisión de la red wifi? Si no es así, sería conveniente que lo hicieses ya que en ocasiones puede que se saturen.

Gero arte.

Acabo de probar cambiar el canal del wifi mediante el menu del router 192.168.0.1.

Estaba en Automatico, acabo de cambiar a un canal fijo. Ya veremos si mejora.

Porcierto, puede ser que todo este problema sea por las obras de Carlos I en Donostia? Vivo justo encima.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2015, 03:01 PM
Mensaje: #1196
RE: Juegos on line
Kaixo Iparra134,

No nos consta que haya ninguna incidencia por las obras. Prueba estos días con el cambio de canal y si vuelves a tener o percibir cualquier tipo de anomalía indícanos por favor.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-08-2015, 09:28 PM
Mensaje: #1197
Latencias altas esta semana
Kaixo,

Esta semana estoy notando latencias muy altas en un circuito de cable modem.

Normalmente solía tener entre 20 y 30 ms al servidor de google (8.8.8.8), pero desde hace pocos días noto que está entre 30 y 150 ms.

Las latencias son muy dispares y se nota en la navegación, he llegado a medir latencias de 500ms, incluso perdidas de paquetes.

He avisado al servicio técnico, pero quería saber si le pasa a más gente.

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-08-2015, 01:38 AM
Mensaje: #1198
subida de ping por la tarde/noche
Muy buenas,

Soy cliente de Euskaltel desde hace 3 semanas, puse los 150 megas de fibra para poder jugar sin problemas de ancho de banda y me he quedado en el camino.

por las mañanas "sin problema" pero a medida que avanza la tarde el ping empieza a subir, de 50ms por la mañana a 150-200ms por la tarde, hasta las 12 de la noche mas o menos.

Descarto que sea del servidor del juego ya que juego con amigos que no sufren de estas subidas de ping, algunos de ellos tambien son clientes de euskaltel.

Ya he mirado tema de virus spyware y mi pc esta limpio (es mas esta formateado hace un mes). No se que mas intentar pero esto ya me esta comiendo la moral.

Se puede hacer alguna cosa?

Mi router es el thomson TCW770 y estoy conectado por cable ethernet gigabit a 1.0Gbps.

Durante la tarde los test de velocidad me dan lecturas de 60-80megas de descarga comparado con los 130-140 que me da por las mañanas.

Un saludo!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-08-2015, 09:55 AM
Mensaje: #1199
RE: Latencia alta: Temporalmente
Kaixo jurgitab,

En el momento que te ocurra, necesitamos que nos envíes un ping al router frontera.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-08-2015, 09:57 AM (Este mensaje fue modificado por última vez en: 09-08-2015 10:27 AM por jurgitab.)
Mensaje: #1200
RE: Latencia alta: Temporalmente
Kaixo Ibon

En un post en encotrado esto para hacer ping al router frontera: ping -n 30 -l 200 212.142.129.23

En este momento la conexion es buena y he obtenido estos datos. Probare esta tarde cuando note que vaya peor a ver que resultados me da.

C:\Users\Jurgi>ping -n 30 -l 200 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 9ms, Máximo = 12ms, Media = 9ms

Te pego tambien el test de velocidad en este momento para compararlo con el que me de esta tarde

[Imagen: 4568573728.png]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)