Enviar respuesta 
Picos de latencia alta
14-04-2014, 10:06 AM (Este mensaje fue modificado por última vez en: 14-04-2014 10:07 AM por Xipen1.)
Mensaje: #711
RE: Mal ping por las tardes y mala velocidad
Hasta el mediodia no puedo, pero indicarte tambien que me pasa en los 2 pcs. Uno con w8.1 y otro con w7.

De todas maneras la luz naranja no es normal y eso no es algo de mis pcs...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 10:16 AM
Mensaje: #712
RE: Mal ping por las tardes y mala velocidad
Kaixo Xipen1,

Nos consta que tienes una incidencia abierta por este motivo y que nuestros compañeros del Departamento Técnico la están revisando y te llamarán.
Cuando puedas, envíanos la prueba para añadírsela a la incidencia.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 11:31 AM (Este mensaje fue modificado por última vez en: 14-04-2014 11:40 AM por Ibon.)
Mensaje: #713
RE: Mal ping por las tardes y mala velocidad
Al mediodia lo hare. Pero yo lo que os quiero decir, que la luz naranja en el canal de subida no tiene nada que ver con mis pcs, porque si no conecto ningun cable de red tambien sale. Si me saldria luz naranja en uno de los 2 puertos ethernet, entonces si.


Me fastidia que no pueda tener una estabilidad... Cuando va bien, de lujo. Pero no se porque, se acaba fastidiando....
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 11:53 AM
Mensaje: #714
RE: Mal ping por las tardes y mala velocidad
Kaixo Xipen1

Quedamos a la espera de que nos envíes la prueba. Esperamos que se solucione a la mayor brevedad.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 01:44 PM (Este mensaje fue modificado por última vez en: 14-04-2014 02:17 PM por Ibon.)
Mensaje: #715
RE: Mal ping por las tardes y mala velocidad
Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 192.168.0.10:49203 db3wns2011103:https ESTABLISHED
TCP 192.168.0.10:49230 cache:https TIME_WAIT
TCP 192.168.0.10:49231 cache:https TIME_WAIT
TCP 192.168.0.10:49232 wg-in-f95:https TIME_WAIT
TCP 192.168.0.10:49241 93.184.219.82:http TIME_WAIT
TCP 192.168.0.10:49253 93.184.219.82:http TIME_WAIT
TCP 192.168.0.10:49255 par03s12-in-f19:https TIME_WAIT
TCP 192.168.0.10:49256 cache:https TIME_WAIT
TCP 192.168.0.10:49265 accounts:https TIME_WAIT
TCP 192.168.0.10:49266 accounts:https TIME_WAIT
TCP 192.168.0.10:49267 gateway:https TIME_WAIT
TCP 192.168.0.10:49292 par03s13-in-f15:https TIME_WAIT
TCP 192.168.0.10:49296 gateway:https TIME_WAIT
TCP 192.168.0.10:49298 ec2-23-21-140-83:https ESTABLISHED
TCP 192.168.0.10:49301 gateway:https TIME_WAIT
TCP 192.168.0.10:49304 80-239-142-57:http TIME_WAIT
TCP 192.168.0.10:49306 80-239-142-57:http TIME_WAIT
TCP 192.168.0.10:49307 80-239-142-57:http TIME_WAIT
TCP 192.168.0.10:49308 80-239-142-57:http TIME_WAIT
TCP 192.168.0.10:49309 80-239-142-57:http TIME_WAIT
TCP 192.168.0.10:49314 wi-in-f84:https TIME_WAIT
TCP 192.168.0.10:49317 ec2-23-23-225-231:5222 ESTABLISHED
TCP 192.168.0.10:49319 cache:https TIME_WAIT
TCP 192.168.0.10:49321 wb-in-f95:https TIME_WAIT
TCP 192.168.0.10:49322 wg-in-f125:5222 TIME_WAIT
TCP 192.168.0.10:49330 par03s13-in-f27:https TIME_WAIT
TCP 192.168.0.10:49331 cache:https TIME_WAIT
TCP 192.168.0.10:49332 yyz08s10-in-f30:https TIME_WAIT
TCP 192.168.0.10:49333 par03s13-in-f28:https TIME_WAIT
TCP 192.168.0.10:49334 par03s13-in-f25:https TIME_WAIT
TCP 192.168.0.10:49335 par03s12-in-f20:https TIME_WAIT
TCP 192.168.0.10:49336 par03s13-in-f28:https TIME_WAIT
TCP 192.168.0.10:49339 par03s12-in-f20:https TIME_WAIT
TCP 192.168.0.10:49340 par03s12-in-f20:https TIME_WAIT
TCP 192.168.0.10:49357 par03s12-in-f31:https TIME_WAIT
TCP 192.168.0.10:49358 par03s12-in-f31:https TIME_WAIT
TCP 192.168.0.10:49360 yyz08s10-in-f30:https TIME_WAIT
TCP 192.168.0.10:49361 94.31.55.156:https TIME_WAIT
TCP 192.168.0.10:49365 par03s12-in-f25:https TIME_WAIT
TCP 192.168.0.10:49366 94.31.55.156:https TIME_WAIT
TCP 192.168.0.10:49367 par03s12-in-f25:https TIME_WAIT
TCP 192.168.0.10:49368 retarget:https TIME_WAIT
TCP 192.168.0.10:49371 edge-star-shv-01-mad1:https TIME_WAIT
TCP 192.168.0.10:49373 retarget:https TIME_WAIT
TCP 192.168.0.10:49375 par03s12-in-f25:https TIME_WAIT
TCP 192.168.0.10:49377 edge-star-shv-01-mad1:https TIME_WAIT
TCP 192.168.0.10:49379 retarget:https TIME_WAIT
TCP 192.168.0.10:49381 par03s12-in-f25:https TIME_WAIT
TCP 192.168.0.10:49386 edge-star-shv-01-mad1:https TIME_WAIT
TCP 192.168.0.10:49391 m:https TIME_WAIT
TCP 192.168.0.10:49392 m:https TIME_WAIT
TCP 192.168.0.10:49393 m:https TIME_WAIT
TCP 192.168.0.10:49394 m:https TIME_WAIT
TCP 192.168.0.10:49395 m:https TIME_WAIT
TCP 192.168.0.10:49396 m:https TIME_WAIT
TCP 192.168.0.10:49400 69.25.24.24:https TIME_WAIT
TCP 192.168.0.10:49436 80.150.2.217:http TIME_WAIT
TCP 192.168.0.10:49451 80-239-142-67:http TIME_WAIT
TCP 192.168.0.10:49455 80-239-142-67:http TIME_WAIT
TCP 192.168.0.10:49456 193.159.160.139:http TIME_WAIT
TCP 192.168.0.10:49505 cache:https TIME_WAIT
TCP 192.168.0.10:49506 cache:https TIME_WAIT
TCP 192.168.0.10:49508 par03s12-in-f31:https TIME_WAIT
TCP 192.168.0.10:49510 qro01s10-in-f30:http TIME_WAIT
TCP 192.168.0.10:49512 cache:https TIME_WAIT
TCP 192.168.0.10:49518 ec2-50-16-249-69:http ESTABLISHED


Estoy con Windows 8.1. Aunque esto lo tenia antes de ayer igual en mi otra casa y no tenia ningun problema con internet.

La luz del modem sigue naranja....

Te pongo otro test de velocidad, donde la velocidad de subida se queda estancada en 5-6MB.... Antes aunque la velocidad de bajada no estuviera entre 110-120MB, la de subida se mantenia siempre entre 11-12MB.
[Imagen: test5_zps04eb157c.jpg]
Ahora no pasa de 6-7MB y la luz del modem naranja. Y da igual que ponga el Thomson que el Netgear que la prueba da igual.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 02:19 PM (Este mensaje fue modificado por última vez en: 14-04-2014 02:24 PM por Ibon.)
Mensaje: #716
RE: Mal ping por las tardes y mala velocidad
Kaixo xipen1,

Revisando el netstat, ¿tienes el antivirus activado? Tienes un gran número de intentos de conexión.
De todas formas hemos añadido la información del netstat en la incidencia.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 03:13 PM (Este mensaje fue modificado por última vez en: 14-04-2014 03:16 PM por Xipen1.)
Mensaje: #717
RE: Mal ping por las tardes y mala velocidad
No tengo antivirus, ni firewall. Es el mismo pc que he usado todo este tiempp en mi otra casa. Mi hermano con otro pc con windows 7 le pasa lo mismo....
La luz naranja sigue ahi. Luego si kereis os mando de los dos pcs. Hasta de dos portatiles mas que tengo.
Ademas son pc bastante potentes.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-04-2014, 03:36 PM
Mensaje: #718
RE: Mal ping por las tardes y mala velocidad
Kaixo Xipen1,

Como te hemos indicado, tienes una incidencia que están revisando.
Simplemente te hemos indicado lo del antivirus por el número de lineas intentos de conexión que tienes, no hace falta que nos envíes más pruebas ya que las que nos has enviado las hemos adjuntado.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-04-2014, 02:02 AM (Este mensaje fue modificado por última vez en: 15-04-2014 09:01 AM por Ibon.)
Mensaje: #719
RE: Mal ping por las tardes y mala velocidad
Esto no ha mejorado durante el dia de hoy. Si os vale de algo, cuando me lo habeis arreglado me ha cambiado el ID CANAL DE SUBIDA. Actualmente tengo el 6, y en mi otra casa tenia el 5.

Hace un tiempo en esta casa tuve ID CHANNEL 3. No se si se os sera de ayuda
[Imagen: netgear_zps378e461d.jpg]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-04-2014, 09:00 AM
Mensaje: #720
RE: Mal ping por las tardes y mala velocidad
Kaixo,

Como te hemos indicado, tienes una incidencia que están revisando. Trasladamos la información que nos facilitas.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)