Enviar respuesta 
Ping altísimo con servidores que no son de Euskaltel
08-11-2020, 02:14 PM
Mensaje: #1
Ping altísimo con servidores que no son de Euskaltel
Hola, escribo porque llevo todo el día experimentando un ping altísimo con servidores que no son el de Euskaltel (o que no forman parte de la red de nodos).

Me explico, me es imposible jugar a plataformas como Stadia pese a que la conexión en Speedtest.net me da 300/20 con menos de 10 ms de ping. Claro, que eso es con los servidores de Euskaltel, el de Zamudio y Donostia. Cuando cambio al de cualquier otra empresa de comunicaciones de la geografía española da pings de 30 y 40 ms, lo cual podría explicar que me sea imposible jugar en la nube.

Podríais decir... bueno, será cosa de los servidores de la página esa de Speedtest. Fijo que con cualquier otro servidor va bien. Pues no, esto es lo que sucede si hago ping a google.es:

Cita:PING google.es (216.58.209.67) 56(84) bytes of data.
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=1 ttl=116 time=36.4 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=2 ttl=116 time=36.6 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=3 ttl=116 time=34.5 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=4 ttl=116 time=31.4 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=5 ttl=116 time=37.2 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=6 ttl=116 time=32.5 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=7 ttl=116 time=36.2 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=8 ttl=116 time=36.0 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=9 ttl=116 time=29.9 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=10 ttl=116 time=35.7 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=11 ttl=116 time=35.1 ms
64 bytes from waw02s06-in-f67.1e100.net (216.58.209.67): icmp_seq=12 ttl=116 time=30.5 ms
^C
--- google.es ping statistics ---
12 packets transmitted, 12 received, 0% packet loss, time 11011ms
rtt min/avg/max/mdev = 29.889/34.332/37.187/2.457 ms

Bueno, será que hoy Google tiene el día raro. Vamos a probar con el dominio de una conocida tienda online de componentes informáticos:

Cita:PING pccomponentes.com (104.16.161.71) 56(84) bytes of data.
64 bytes from 104.16.161.71: icmp_seq=1 ttl=55 time=38.9 ms
64 bytes from 104.16.161.71: icmp_seq=2 ttl=55 time=35.0 ms
64 bytes from 104.16.161.71: icmp_seq=3 ttl=55 time=35.9 ms
64 bytes from 104.16.161.71: icmp_seq=4 ttl=55 time=32.1 ms
64 bytes from 104.16.161.71: icmp_seq=5 ttl=55 time=30.3 ms
64 bytes from 104.16.161.71: icmp_seq=6 ttl=55 time=31.5 ms
64 bytes from 104.16.161.71: icmp_seq=7 ttl=55 time=30.1 ms
64 bytes from 104.16.161.71: icmp_seq=8 ttl=55 time=31.3 ms
64 bytes from 104.16.161.71: icmp_seq=9 ttl=55 time=30.1 ms
64 bytes from 104.16.161.71: icmp_seq=10 ttl=55 time=31.3 ms
^C
--- pccomponentes.com ping statistics ---
10 packets transmitted, 10 received, 0% packet loss, time 13085ms
rtt min/avg/max/mdev = 30.056/32.642/38.902/2.823 ms

¿Puede ser una avería en la zona, debido a las fuertes ráfagas de viento? ¿Puede que algún nodo de la red esté funcionando mal y provocando un cuello de botella?

Porque me parece muy pero que mucha casualidad que con los servidores de test de velocidad de Euskaltel vaya siempre muy bien y con el resto, incluido servidores web normales y corrientes de otas empresas, respondan fatal a las peticiones de ping.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-11-2020, 02:49 PM
Mensaje: #2
RE: Ping altísimo con servidores que no son de Euskaltel
Kaixo doodom,

Envíanos los datos del titular (DNI, nombre y apellidos) a través de un mensaje privado para que podamos revisar tu caso.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)