Enviar respuesta 
Potencia de señal baja
26-07-2012, 10:48 AM
Mensaje: #1
Potencia de señal baja
Hola

Tengo un deco hd y otro normal aparte de internet con euskaltel y hasta hace nada veia perfectamente todo

De repente la potencia del deco hd bajo al 7% en casi todos los canales por lo q los veia a parones

El otro dia vino un tecnico modifico la instalacion quitando tomas q ni sabia q tenia y lo consigue dejar en torno a 12 14 % de potencia x lo q ya no lo veo a parones pero me da la impresion de q lo veo bien x poco tiempo ya q va bajando

El caso es q el tecnico lo q me dice es "la potencia llega justa quiza tengas q pagar un amplificador q ademas puede interferir con internet" y yo, que de esto no entiendo nada pregunto, como es posible que haya estado 9 mesesviendolo bien con potencia ok y de repente necesite ese amplificador? Respuesta: lo verias bien de milagro

Lo cierto es q soy un ignorante del tema pero no parece una respuesta muy cientifica ni una solucion particularmente justa aunque puedo estar equivocado

Alguna solucion? Gracias x vuestra ayuda
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-07-2012, 11:01 AM
Mensaje: #2
RE: Potencia de señal baja
Kaixo fegatello1980,

En el momento en el que te vuelva a fallar y empieces a ver la TV a parones, nos lo comentas para que desde el servicio técnico puedan revisarlo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-08-2012, 04:26 PM
Mensaje: #3
PERDIDA DE CALIDAD EN LA IMAGEN CON DECO HD
Desde que me instalaron el deco HD he perdido la calidad en los canales que no son HD.
Hoy día 14 de Agosto un técnico de Euskaltel, ha estado verificando la instalación y ha apreciado que la señal es de baja intensidad en una de las tomas (tengo 3 tomas)
Al final el técnico me ha recomendado instalar un amplificador de señal que tiene un costo de 60 €
Con el deco normal no he tenido ningún problema.
No me parece normal que pagando más de cuota
mensual al tener HD, tenga que pagar por ver en una calidad standard el resto de canales.
¿no existe otra solución?
¿no puede ser que el deco HD no está preparado para visionar los canales normales?
Me gustaría recibir información sobre este problema
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-08-2012, 04:41 PM
Mensaje: #4
RE: PERDIDA DE CALIDAD EN LA IMAGEN CON DECO HD
yo tengo una tele con descodificador hd y no es que la calidad baje es que noto mucho el cambio. haz una prueba. de entrada ve un canal sin ser hd. lo vas a ver normal. despues pasa a uno hd. notas el cambio. a continuacion ponlo en un canal no hd y te parece que se ve mu mal. lo curioso es que sw ve como la primera vez
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-08-2012, 08:15 PM
Mensaje: #5
RE: PERDIDA DE CALIDAD EN LA IMAGEN CON DECO HD
Kaixo Iosuaz,

La mejor opción si la señal es baja es poner un amplificador tal y como te ha indicado el técnico. El precio del amplificador lo pagarías en la siguiente factura.

ondo ibili, Sonrisa
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)